• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    problema con los DNS

    Resumen del tema: problema con los DNS - buenas gente tengo un problema serio durante una tormenta desenchufe todo para evitar problemas por rayos y eso, pero al volver a conectar todo ya no me daba internet el router yo tengo una coneccion ...

    1. #1
      Usuario Avatar de Alconsic
      Registrado
      oct 2009
      Ubicación
      Buenos Aires Argentina
      Mensajes
      312

      problema con los DNS

      buenas gente tengo un problema serio
      durante una tormenta desenchufe todo para evitar problemas por rayos y eso, pero al volver a conectar todo ya no me daba internet el router
      yo tengo una coneccion de accseso telefonico pero como el modem que me dan en la telefonica de grand bourg es una basura, tengo un Encore ENDSL-A2+R2, pero luego de la tormenta como no me daba internet al volverlo a conectar lo resetie, y no logro encontrar la configuracion correcta, el diagnosticador de windows 7 para la coneccion me dice
      Código:
      El equipo está configurado correctamente, pero el dispositivo o recurso (Servidor DNS) no responde Detectado  
       
      Póngase en contacto con el administrador de red o el proveedor de acceso a Internet (ISP) Completado 
       
      Windows no se puede comunicar con el dispositivo o recurso (Servidor DNS). Es posible que el equipo o servicio al que intenta conectarse no esté disponible temporalmente.
      actualmente estoy usando un modem SpeedTouch 330 que me dieron de la telefonica pero es una poruqeria que me limita mucho en lo que yo nesesito
      ya he probado absolutamente de todo y ya no se que hacer
      les ruego su ayuda urgente

      espero ayuda porfavor

    2. #2
      Usuario Avatar de murdocpc
      Registrado
      jul 2010
      Ubicación
      Bs. As.
      Mensajes
      13

      Re: problema con los DNS

      Hola Alconsic, ahora ya paso bastante tiempo 7 meses.
      cuando tengas de nuevo el problema, prende (encende) las pc que tengan problemas, desenchufa router y modem por diez segundos, enchufalos de nuevo, y espera a que los sistemas operativos hagan su trabajo, a mi me funciono, tengo un intel celeron con mother 775i65g y windows xp, y un amd athlon II dual core en un portatil hp pavilion dv4, y funciono de diez, asi como explique.