• Registrarse
  • Iniciar sesión


  • Página 2 de 4 PrimeroPrimero 1234 ÚltimoÚltimo
    Resultados 11 al 20 de 36

    No se ha podido establecer conexion con el proxy

    Resumen del tema: No se ha podido establecer conexion con el proxy - El sistema operativo es el XP PROFESIONAL VERSION 2002 SERVICE PACK 3...

      
    1. #11
      Usuario Avatar de japuerto
      Registrado
      ene 2011
      Ubicación
      CORDOBA
      Mensajes
      19

      Re: No se ha podido establecer conexion con el proxy

      El sistema operativo es el XP PROFESIONAL VERSION 2002 SERVICE PACK 3

    2. #12
      Ex-Colaborador Avatar de Binnish
      Registrado
      ene 2009
      Ubicación
      España - Granad
      Mensajes
      15.195

      Re: No se ha podido establecer conexion con el proxy

      Comprobación en el ordenador afectado:::

      Vas a Inicio> Ejecutar> Escribes CMD (Enter). En la ventana negra escribes::

      • ping www.google.com (enter)



      Hay dos posibles respuestas. Una como esta::

      Microsoft Windows [Versión 6.1.7600]
      Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

      C:\Users\Pablo>ping www.google.com

      Haciendo ping a www.l.google.com [74.125.230.82] con 32 bytes de datos:
      Respuesta desde 74.125.230.82: bytes=32 tiempo=65ms TTL=55
      Respuesta desde 74.125.230.82: bytes=32 tiempo=65ms TTL=55
      Respuesta desde 74.125.230.82: bytes=32 tiempo=65ms TTL=55
      Respuesta desde 74.125.230.82: bytes=32 tiempo=65ms TTL=55

      Estadísticas de ping para 74.125.230.82:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 65ms, Máximo = 65ms, Media = 65ms

      C:\Users\Pablo>


      U otra donde te dirá que el tiempo de espera está agotado y/o que se han perdido todos los paquetes.


      Comenta qué respuesta da ese comando.
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #13
      Usuario Avatar de japuerto
      Registrado
      ene 2011
      Ubicación
      CORDOBA
      Mensajes
      19

      Re: No se ha podido establecer conexion con el proxy

      Me sale la opcion primera...

    4. #14
      Ex-Colaborador Avatar de Binnish
      Registrado
      ene 2009
      Ubicación
      España - Granad
      Mensajes
      15.195

      Re: No se ha podido establecer conexion con el proxy

      Eso indica que el ordenador tiene conexión a internet; pero que el navegador se ha fastidiado.

      Abre el navegador Internet Explorer> Herramientas> Opciones de Internet> Avanzadas> Restablecer la configuración del navegador por defecto. Aplicas y aceptas.

      Cierra el navegador y comprueba si al reiniciar el ordenador funciona .
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #15
      Usuario Avatar de japuerto
      Registrado
      ene 2011
      Ubicación
      CORDOBA
      Mensajes
      19

      No se ha podido establecer conexion con el proxy

      ok. parece que hay una pequeña esperanza...lo hago y te digo...

      joe..perdon...parece que esto va. Eres un fenómeno Binnish, de verdad mil gracias, me has salvado de un marrón gordo.

      Puedo navegar pero cuando reinicio me salen los mensajes esto que te decia antes de error que no encuentra el archvio tal ( te lo he escrito en el anterior post) puedo quitar estos mensajes de error....???

      Abusando de tu amabilidad, he abierto con google y también va y tal ...pero como se que ya no tengo el troyano ese...para que no me vuelva a dar el problema, del redireccionamiento en las busquedadas con google????

    6. #16
      Ex-Colaborador Avatar de Binnish
      Registrado
      ene 2009
      Ubicación
      España - Granad
      Mensajes
      15.195

      Re: No se ha podido establecer conexion con el proxy

      Ijijij! Vamos poco a poco .

      Ahora esto en el ordenador afectado::

      Te bajas estas herramientas y las ejecutas :

      Limpieza:

      Ccleaner y su manual

      CCLEANER
      lo ejecutas en sus dos opciones limpiador y registro
      haciendo copia del registro cuando te lo pida
      (importante)

      Optimización con 1 sólo click::

      Glary Utilities | InfoSpyware y Manual


      Tiene una opción llamada Mantenimiento en un Click . Esa es una buena opción.

      Eso va a tardar como unos 15 minutos. Voy a ir a comprar pan mientras .

      Cuando terminen esos dos programas reinicia el ordenador y comenta si sigue mostrando errores en el inicio .
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #17
      Usuario Avatar de japuerto
      Registrado
      ene 2011
      Ubicación
      CORDOBA
      Mensajes
      19

      Re: No se ha podido establecer conexion con el proxy

      He hecho lo que me has dicho....y ....VOILA...ESTA ARREGLADO....gracias tío de verdad que me has salvado...gracias.

      Solo una cosa, que espero no se un problema....cuando deje el último post y estaba esperando tu respuesta...por ir adelantando porque voy con el tiempo supercogido...he pasado el mlawarebytes y me da que hay un troyano...mientras tanto también pase CLEANER, y pase el limpiador y el registro, pero cuando repare el registro..hice una cosa mal no guardar el registro...en fin espero me perdones por pecar otra vez de imprudente...te digo que voy con mucha prisa y la impaciencia me mata....espero que no sea tan importante este paso.

      de cualquier forma parece que el sistema va bien...voy a pasar el MALWAREBYTES.....a ver que me da...

      gracias de nuevo y espero no haber metido mucho la pata con no haber guardado el registro....

    8. #18
      Ex-Colaborador Avatar de Binnish
      Registrado
      ene 2009
      Ubicación
      España - Granad
      Mensajes
      15.195

      Re: No se ha podido establecer conexion con el proxy

      Ahora que ya todo "funciona" voy a dejar este tema abierto.

      Termina de hacer el trabajo con el ordenador. Eso es prioritario.

      Cuando estés tranquilo, y tengas un poco de tiempo libre vas a hacer todo esto que solicito y saldremos de dudas sobre los virus, cómo combatirlos y si hay que eliminar cosas::

      Para mayor comodidad imprime esta página. Sí no puedes realizar alguno de estos pasos, sigue con el siguiente y lo comentas en tu próximo post!

      Primer paso

      · Descarga y/ o actualiza estos programas, pero no los ejecutes aun.
      · Malwarebytes.
      · Ccleaner

      Segundo paso

      · Inicia en Modo Seguro.

      Tercer paso

      Ejecuta.

      · Ccleaner.
      · Usando primero su opción "Limpiador", para borrar cookies, archivos temporales de internet y todos los archivos que aparecen como obsoletos o en desuso; y luego usa su opción "Registro" para limpiar todo el Registro de Windows haciendo Copia de Seguridad (cuando se va a realizar la limpieza del registro, el programa te pedirá confirmar si hacer la copia, dale a “”).

      · Malwarebytes.
      · En su opción de examen completo, y dándole al finalizar "Quitar todo lo encontrado"



      Cuarto paso

      · Reinicias tu ordenador en Modo Normal.
      · Realiza un Análisis Online con PANDA como se indica en su manual. Manual de Panda ActiveScan 2.0


      Cuando termines pega los reportes que te genere Malwarebytes y PANDA en este post.

      Siempre me interesarán los reportes ; pero ahora termina el trabajo que tenías pendiente antes de ponerte a hacer otra cosa .
      Última edición por Binnish fecha: 20/01/11 a las 04:58:56
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #19
      Usuario Avatar de japuerto
      Registrado
      ene 2011
      Ubicación
      CORDOBA
      Mensajes
      19

      Re: No se ha podido establecer conexion con el proxy

      Bueno, he hecho hasta el paso 3, te voy a poner el reporte de MALWAREBYTES de momento, y ahora después te pongo el de el panda.

      Tengo que decirte que, después de iniciar el ordenador en modo seguro, me ha dado a elegir si quería abrir como administrador o como usuario que estaba por defecto "user". He escogido user, y he seguido el protocolo que me has enviado. Pero por curiosidad, luego, he reiniciado de nuevo y he abierto como administrador, y los resultados en el MALWAREBYTES eran diferentes...luego te los pondré. También en modo normal he intentado abrir con diferente usuario y solamente me sale la opcion "user"...raro...verdad??

      Ah...otra cosas he intentado navegar con el MOzila y me dice el mismo rollo de antes...que no conecta con el servidor proxy....

      EA...De momento te mando el reporte MALWAREBYTES y luego el reporte de PANDA ANTIVIRUS, gracias:

      Código:
      Malwarebytes' Anti-Malware 1.50.1.1100
      www.malwarebytes.org
      
      Versión de la Base de Datos: 5554
      
      Windows 5.1.2600 Service Pack 3 (Safe Mode)
      Internet Explorer 8.0.6001.18702
      
      20/01/2011 14:12:53
      mbam-log-2011-01-20 (14-12-53).txt
      
      Tipos de Análisis: Análisis Completo (C:\|D:\|)
      Objetos examinados: 275763
      Tiempo transcurrido: 1 hora(s), 2 minuto(s), 12 segundo(s)
      
      Procesos en Memoria Infectados: 0
      Módulos de Memoria Infectados: 0
      Claves del Registro Infectadas: 0
      Valores del Registro Infectados: 0
      Elementos de Datos del Registro Infectados: 0
      Carpetas Infectadas: 0
      Archivos Infectados: 2
      
      Procesos en Memoria Infectados:
      (No se han detectado elementos maliciosos)
      
      Módulos de Memoria Infectados:
      (No se han detectado elementos maliciosos)
      
      Claves del Registro Infectadas:
      (No se han detectado elementos maliciosos)
      
      Valores del Registro Infectados:
      (No se han detectado elementos maliciosos)
      
      Elementos de Datos del Registro Infectados:
      (No se han detectado elementos maliciosos)
      
      Carpetas Infectadas:
      (No se han detectado elementos maliciosos)
      
      Archivos Infectados:
      c:\documents and settings\user\escritorio\dell\mis documentos\downloads\adobe.all.products.v1.0.keymaker\CORE10k.EXE (Dont.Steal.Our.Software) -> Quarantined and deleted successfully.
      d:\Adobe\MAZUKi\adobe-master-cs4pre-keygen.exe (Trojan.Agent.CK) -> Quarantined and deleted successfully.

    10. #20
      Ex-Colaborador Avatar de Binnish
      Registrado
      ene 2009
      Ubicación
      España - Granad
      Mensajes
      15.195

      Re: No se ha podido establecer conexion con el proxy

      Deja de bajar cracks y keys de internet . Usa versiones free oficiales o de prueba oficiales.


      Mozilla/Firefox lo puedes reinstalar. Así eliminas sus problemas seguramente .

      Esperaré al reporte de Panda... pero estoy pensando que va a ser lo peor .
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.