• Registrarse
  • Iniciar sesión


  • Página 1 de 5 12345 ÚltimoÚltimo
    Resultados 1 al 10 de 44

    Emule no se me conecta ningún servidor (Terminado)

    Resumen del tema: Emule no se me conecta ningún servidor (Terminado) - Hace meses que el emule no se me conecta a ningún pero que a ningún servidor, de hecho, cuando meto la dirección desde "Update server.met from Url" y le doy a Update no hace nada, ...

    1. #1
      Usuario Avatar de gumo
      Registrado
      ago 2008
      Ubicación
      Oviedo
      Mensajes
      90

      Articulo Emule no se me conecta ningún servidor (Terminado)

      Hace meses que el emule no se me conecta a ningún pero que a ningún servidor, de hecho, cuando meto la dirección desde "Update server.met from Url" y le doy a Update no hace nada, abajo en errores me sale esto:

      09/09/2010 20:54:22: An error occurred connecting to the server, Error: No se ha podido resolver el nombre de servidor o su dirección

      09/09/2010 20:54:22: Failed to download the server list from http://ed2kmet.x24hr.com/pl/slist.pl?download/server-best.met

    2. #2
      Usuario Avatar de ShuPetiBreakZ
      Registrado
      jul 2010
      Ubicación
      Jaén
      Mensajes
      451

      re: Emule no se me conecta ningún servidor (Terminado)

      Puede ser por que tengas activado el firewall. Desactivalo temporalmente y prueba.

    3. #3
      Usuario Avatar de gumo
      Registrado
      ago 2008
      Ubicación
      Oviedo
      Mensajes
      90

      re: Emule no se me conecta ningún servidor (Terminado)

      He probado y no funciona

    4. #4
      Usuario Avatar de ShuPetiBreakZ
      Registrado
      jul 2010
      Ubicación
      Jaén
      Mensajes
      451

      re: Emule no se me conecta ningún servidor (Terminado)

      Y reinstalandolo?

    5. #5
      Usuario Avatar de gumo
      Registrado
      ago 2008
      Ubicación
      Oviedo
      Mensajes
      90

      re: Emule no se me conecta ningún servidor (Terminado)

      Tampoco, de hecho la última vez que lo reinstalé me salió la ultima versión. Pero en cuanto a servidores no va ni a tiros.

    6. #6
      Usuario Avatar de ShuPetiBreakZ
      Registrado
      jul 2010
      Ubicación
      Jaén
      Mensajes
      451

    7. #7
      Usuario Avatar de gumo
      Registrado
      ago 2008
      Ubicación
      Oviedo
      Mensajes
      90

      re: Emule no se me conecta ningún servidor (Terminado)

      El Emule me dice en cada y en todos estos, que están caidos:


      eDonkeyServer No2 -----> ed2k:// | server | 212.63.206.35 | 4242 | /

      eMule Security 1 ---------> ed2k://|server|95.211.121.156|3612|/

      eMule Security 2 ---------> ed2k://|server|95.211.73.65|6348|/

      eMule Security 3 ---------> ed2k://|server|95.211.73.66|4113|/

      Yads -----------------------> ed2k://|server|193.169.86.52|5252|/

      TV Underground 2-------> ed2k://|server|193.107.208.37|4184|/

      Share Island -------------> ed2k://|server|178.86.3.184|4184|/

      Binverse.Biz 1 ----------> ed2k://|server|95.211.125.154|1469|/

      Binverse.Biz 2 ----------> ed2k://|server|95.211.125.155|4558|/

      Peerates.net --------------> ed2k:// | server | 88.191.81.111 | 7111 | /

      PEERBOOTER -------------> ed2k:// | server | 88.191.228.66 | 7111 | /



      En Nuevo Servidor, los he puesto manualmente y han aparecido asombrosamente en la lista de servidores (porque la tengo en blanco), pero al pinchar sobre "conectar sobre servidor seleccionado", tras unos segundos me pone lo mismo, que "parece caído".

      También me han dicho de instalarme el Lphant, pero me pasa exactamente lo mismo.

    8. #8
      Usuario Avatar de ShuPetiBreakZ
      Registrado
      jul 2010
      Ubicación
      Jaén
      Mensajes
      451

      re: Emule no se me conecta ningún servidor (Terminado)

      Por que no pruebas reseando el router

    9. #9
      Usuario Avatar de gumo
      Registrado
      ago 2008
      Ubicación
      Oviedo
      Mensajes
      90

      re: Emule no se me conecta ningún servidor (Terminado)

      Acabo de resetearlo y al hacer la operación desde el peerates, me sale esto:

      11/09/2010 0:43:35: Descargando server.met desde http://www.peerates.net/servers.php
      11/09/2010 0:43:37: Ha ocurrido un error al conectarse al servidor, error: No se ha podido resolver el nombre de servidor o su dirección
      11/09/2010 0:43:37: Error al descargar la lista de servidores desde http://www.peerates.net/servers.php

    10. #10
      Usuario Avatar de ShuPetiBreakZ
      Registrado
      jul 2010
      Ubicación
      Jaén
      Mensajes
      451

      re: Emule no se me conecta ningún servidor (Terminado)

      Que cosa mas rara, mira prueba esto:

      Primer paso

      · Descarga y/ o actualiza estos programas, pero no los ejecutes aun.
      · Malwarebytes.
      · Ccleaner

      Segundo paso

      · Inicia en Modo Seguro.

      Tercer paso

      Ejecuta.

      · Ccleaner.
      · Usando primero su opción "Limpiador", para borrar cookies, archivos temporales de internet y todos los archivos que aparecen como obsoletos o en desuso; y luego usa su opción "Registro" para limpiar todo el Registro de Windows haciendo Copia de Seguridad (cuando se va a realizar la limpieza del registro, el programa te pedirá confirmar si hacer la copia, dale a “”).

      · Malwarebytes.
      · En su opción de examen completo, y dándole al finalizar "Quitar todo lo encontrado"



      Cuarto paso

      · Reinicias tu ordenador en Modo Normal.
      · Realiza un Análisis Online con PANDA como se indica en su manual. Manual de Panda ActiveScan 2.0





      Cuando termines pega los reportes que te genere Malwarebytes y PANDA en este post.


    Página 1 de 5 12345 ÚltimoÚltimo