• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Problema con audio - youtube, codecs y ares

    Resumen del tema: Problema con audio - youtube, codecs y ares - Hola, recurro nuevamente a ustedes pues la última vez me ayudaron de maravilla y espero que esta vez también sea así. Desde hace una semana que el [YOUTUBE][/YOUTUBE] no tiene audio y eso es un ...

    1. #1
      Usuario Avatar de DonRata89
      Registrado
      abr 2010
      Ubicación
      Lima Perú
      Mensajes
      9

      Problema con audio - youtube, codecs y ares

      Hola, recurro nuevamente a ustedes pues la última vez me ayudaron de maravilla y espero que esta vez también sea así.

      Desde hace una semana que el [YOUTUBE][/YOUTUBE] no tiene audio y eso es un fastidio para algunos de los usuarios de mi PC, pero a mí no me molestaba hasta que me di cuenta que el reproductor de Windows Media 11 tampoco quería reproducir música .mp3 por ejemplo, pero sí lee archivos de video (.avi y .wmv). Y el Ares tampoco reproduce NADA en su "reproductor", y no aparece la parte de abajo donde deberían estar los botones de play, etc como lo hacía hasta hace un par de días sino que abre el WMP, este último me enlaza con una página donde dice:

      Windows Media Player cannot play the file (or cannot play either the audio or video portion of the file) because the MP3 - MPEG Layer III (55) codec is not installed on your computer.

      Gracias de antemano porque sé q me ayudarán!

    2. #2
      Usuario Avatar de ramiycarlos
      Registrado
      oct 2008
      Ubicación
      salvaterra de miño
      Mensajes
      1.683

      Re: Problema con audio - youtube, codecs y ares

      Hola DONRATA89.

      Seguramente el problema vendrá por falta de codecs, descarga e instala estos para que se solucione:

      K-lite full codecs

      Cerciorate primero en agregar y quitar programas que no tienes ningún pack instalado, porque si es así tienes que desinstalarlo para que funcionen bien los nuevos.

      Un saludo.

    3. #3
      Usuario Avatar de DonRata89
      Registrado
      abr 2010
      Ubicación
      Lima Perú
      Mensajes
      9

      Re: Problema con audio - youtube, codecs y ares

      Uf, disculpen si demoré bastnate en contestar, sucede que andaba en exámenes de medio curso (parciales). En fin, yo mismo arreglé el problema de los códecs con el WMP11, pero el youtube aún no tiene audio.

      Leí un tema exactamente igual y al intentar la solución: modificar el registro de windows al crear el nuevo no-sé-qué alfanumérico este ya existía por lo que tuve que desistir. En otras palabras no puedo resolver el problema así como ya está planteado en algún otro tema o algún otro foro.

      Alguna idea de qué le pasa al audio del Youtube? será por la nueva 'actualización'?

    4. #4
      Usuario Avatar de DonRata89
      Registrado
      abr 2010
      Ubicación
      Lima Perú
      Mensajes
      9

      Triste Re: Problema con audio - youtube, codecs y ares

      No he respondido al tema hace mucho tiempo, disculpen la inactividad pero recién salgo de vacaciones y no he podido contestar antes. En cuanto al problema con el audio en IE no he podido solucionarlo. He tratado con diversas alternativas de solución a este problema posteadas en este mismo foro o en muchos otros pero hasta ahora sigo sin audio en el youtube u otras páginas de audio y video, es decir, Internet Explorer 8.0.6001.18702 no tiene audio.

      Sin embargo algo que me hizo notar mi hermano es que cuando activo la cuenta de invitado e inicio sesión con ese usuario ¡Puedo ver y oir videos en internet normalmente! Por lo tanto el problema debería tener algún otro tipo de solución a cambiar los códecs o drivers.

      Gracias por las respuestas, disculpen por demorar tanto en responder.