• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

    Resumen del tema: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado) - sabia que no iba a tardar mucho en empezar a meter temas con el vista(soy nuevo en este s.o., el caso es que en administrador de dispositivos me sale aparte del fast ethernet y del ...

    1. #1
      Usuario Avatar de neokike
      Registrado
      abr 2008
      Ubicación
      españa
      Mensajes
      826

      "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      sabia que no iba a tardar mucho en empezar a meter temas con el vista(soy nuevo en este s.o., el caso es que en administrador de dispositivos me sale aparte del fast ethernet y del wifi me sale este desconocido adaptador llamado 6to4#47 con el simbolito amarillo de que tiene problemas,le doy a las acciones pertinentes para ver que ocurre y me encuentro que hay en dispositivos ocultos como 50 adaptadores, muchos de ellos con este nombre pero hay tantos como numeros(o sea a mi me falla el 47,lo que quiere decir que existe el 46 el 45...etcetc,y luego otros mas)
      2-al darle a que ocurre me dice que windows no pudo instalar los controladores,le doy a solucionar,pero no se soluciona,mi pregunta es a donde pertenece este adaptador de red(una pista podria ser que el antiguo usuario usaba orange inalambrico y aunque desinstale todo lo relacionado con esos programas con herramientas buenas quiza se quedo el adaptador del orange, pero es solo una hipotesis.alguien sabe a que se debe esta anomaliaI.

      tambien a veces cuando elijo algunos programa co ml el administrdor de dispositivos se queda la pantalla en negro total unas decimas de segundo y luego sigue como si nada.esto en vista es normal o tengo algun problema,llevo poco tiempo con el.le estoy empezando a dejar en su sitio(sp2,actualizaciones,optimizacion,y en cuanto pueda le hago un test de hd, de la ram,y los que buenamentepueda, a ver si me podeis echar una mano con lo del adaptador ese 6to4 micrsoft#47.
      mil gracias de antemano por todo,si no fuera por vosotros no se que haria.
      osreitero mis gracias.

    2. #2
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.240

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      Hola:

      Nos encontramos de nuevo:

      Pues aquí te tengo malas noticias.

      Hay dos posibles soluciones el Formateo o dejarlos como están si no te interfieren con internet.

      Mira aquí, esta explicado todo este asunto:

      Más de 200 adaptadores de red instalados.. (6T04 e Isatap)!!! (Terminado/Formateo)

      Cualquier duda, ya sabes...


      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de neokike
      Registrado
      abr 2008
      Ubicación
      españa
      Mensajes
      826

      adaptador 6to4 de micrsoft#47" con problemas

      me ha dicho un tecnico,que no me ha dejado muy convencido de deshabilitarlos pero no borrarlos,digo yo, usando el recovery y dejando lo como cuando salio de fabrica no se soluciona el problema?? va a haber que formatear por eso??

      por cierto, a mi en principio no me interfieren con el internet(uso el internet movil),pero tener ahi 100 adaptadores de internet es algo rarisimo, ademas que estan ocultos(yo me he enterado porque uno no carga sus controladores y me sale con el simbolito amarillo(el numero 47),y no consumiran recursos del sistema???.a ver si hay algo mejor que el formateo, porque la semana pasada pague por restaurar la contraseña, y por 15 euros mas me lo habian formateado, y como te he comentado en el post anterior, con el recovery y sabiendo que actualizacion da el problema....deberia quedar resuelto no???
      Última edición por SanMar fecha: 23/03/10 a las 18:03:42 Razón: Auto Respuesta

    4. #4
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.240

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      Hola:

      Sobre el recovery, tienes una confusión.

      Utilizar el Recovery a Fabrica es = al Formateo. Si formateas se resuelve, peroo, siempre hay un pero, después de alguna actualización puede volver.

      Sobre los adaptadores, si no tienes problemas con internet, si has leído el enlace que te deje de Microsoft, se recomienda no darle importancia al error. por lo cual si no tienes ningún problema, te recomiendo que lo dejes asì.

      En este momento no estoy en Windows, pero mas tarde edito y te subo una imagen de los míos...


      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de neokike
      Registrado
      abr 2008
      Ubicación
      españa
      Mensajes
      826

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      gracias san mar te he dejado un mensaje por si no me lees aqui, yo he probado a deinstalar el numero 47 y no me ha ocurrido nada raro, y como me aparecia como que daba problemas, ahora al quitarlo por lo menos no sale, y como todos estos adaptadores son ocultos pues mira, ojos que no ven....
      me dijo el tecnico que vale, que no le hagamos caso, que hasta 65000 no pasaria nada,pero que los puedo desinstalar sin problema, pero en medio hay otros adaptadores con otros nombres(a ver si luego te subo una captura de pantalla y me los ves), y me da un poco de miedo a ver si voy a desinstalar algo necesario.aunque con despues restaurar....
      lo que si he hecho es deshabilitaar la tarjeta ethernet y la wireless, puesto que uso 3g, ¿he hecho bien?
      tambien me han dicho de bajarme el ultimo controlador de la tarjeta que tengo,que es broadcom netlink(ayudaria en algo???) y actualizar la wireless??, total, estan deshabilitadas pq no la uso.
      mil gracias de nuevo, a ver al final si se arrgla.
      ya os digo que desinstale el numwero 47 y parece que me funciona todo, lo mismo me he cargado el fast ethernet pero no lo puedo saber porque no lo uso,, quiza deberia ponerlo otra vez con restaurar, que piensas??
      un saludo

    6. #6
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.240

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      Hola:

      Si leerte te leo, es que en ese momento estaba en Ubuntu, y no podía tomarte captura.

      Aquí te dejo una imagenes de los míos....








      Como te mencione no tengo problemas con internet, y hasta que no tenga un motivo mas de peso, no formateare.

      Pues ya lo he hecho y despues de una actualización de Vista, volvió el problema...

      deshabilitaar la tarjeta ethernet y la wireless, puesto que uso 3g, ¿he hecho bien?
      No deberías tener problemas. Pero no fastidian ni tienen que ver con estos controladores. Puedes habilitarlo o no no son el problema.

      ya os digo que desinstale el numwero 47 y parece que me funciona todo
      No he probado desinstalarlos , pues como veras en mi caso son muchos, y no están ocultos.

      Por ahora la única solución que he visto es o ignorarlos o Formatear.

      Si tu internet anda bien, mejor dejalos ahí, pues seguro hay muchos mas.


      Pero si quieres probar y desinstalarlos, recuerda crear un punto de Restauración, por cualquier problema.

      Nos cuentas.


      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de neokike
      Registrado
      abr 2008
      Ubicación
      españa
      Mensajes
      826

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      hola de nuevo, he recuperado el que te he dicho que desinstale restaurando sistema, no sea que un dia necesite conectar ppor cable y no me vaya, aunque de todas maneras el 6to4 numero 47 no carga los controladores(por eso me entere,si no estaban bien ocultitos los muy....)mira te pongo como me salen ami.
      perdona mi ignorancia pero no soy capaz de pegar las imagenes no me deja pegar aqui, pero son como las tuyas solo q en la primera aparece solo el 47 hasta q le doy a disp. ocultos y ya salen todos.
      el caso q en alguna respuesta que ahora no veo decian algo de desinstalarlos y dale despues a dispositivos heredados o algo asi, y que lo solucionaba en algunos casos, te suena??
      gracias de nuevo y perdona la vara q te estoy dando con este tema, pero llevo con el vista 1 semana, y no me extraa que hayamos huido de el(hasta ahora)como de la peste. tambien tiene cosas buenas(mientras no pase nada peor....),pero ya se me esta pasando por la cabeza migrar o a xp, o subirlo a seven.aunque el de la tienda me dijo q aprovechara el vista y no gastara dinero si no me era imprescindible el formateo.
      y lo de la actualizacion, no se sabe cual es??? pq con un recovery y bloquear esa maldita actualizacio?...y los famosos parches de microsoft para solucionar estos problema...pq vaya respuesta la de "no preocuparse q o pasa nada"lo deberian solucionar, con la pasta que nos sacan con cada licencia......
      en fin ya me dices algo . un saludo y gracias

    8. #8
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.240

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      Hola:

      Para cuando quieras subir imágenes:

      ¿Cómo subir imágenes al Foro? *TUTORIAL*

      el caso q en alguna respuesta que ahora no veo decian algo de desinstalarlos y dale despues a dispositivos heredados o algo asi, y que lo solucionaba en algunos casos, te suena??
      Si también lo hecho, en mi caso no funciono, pero puedes probar.


      perdona la vara q te estoy dando con este tema, pero llevo con el vista 1 semana, y no me extraa que hayamos huido de el(hasta ahora)como de la peste
      Te entiendo, pero es el único problema al que no le e encontrado Solución, o sea sin formatear.

      el de la tienda me dijo q aprovechara el vista y no gastara dinero si no me era imprescindible el formateo.
      Coincido, ademas como tu equipo era usado, yo en lo personal, le echaría una formateada para empezar de 0 y ver como va todo, soy medio quisquillosa con eso en los usados...

      y lo de la actualizacion, no se sabe cual es???
      No me di cuenta, de cabezona no he formateado aun, sigo probando cosas, sin resultado...

      .y los famosos parches de microsoft para solucionar estos problema

      Si Viste la pagina de Microsoft que te deje, para ellos no es un problema, solo lo es para nosotros que nos fastidia verlos, o para quienes les da problema Internet.


      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de neokike
      Registrado
      abr 2008
      Ubicación
      españa
      Mensajes
      826

      re: "Adaptador 6to4 de micrsoft#47" con problemas (Terminado)

      tema solucionado. gracias