• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Adblock Plus no me funciona (Solucionado)

    Resumen del tema: Adblock Plus no me funciona (Solucionado) - Hola amigos, tengo instalado el Adblock Plus el cual lo e tenido antes ya que lo encuentro practico, por que me elimina toda la publicidad molestosa, pero ahora no bloquea absolutamente nada y la verdad ...

    1. #1
      Usuario Avatar de onemarlock
      Registrado
      ene 2009
      Ubicación
      Chile
      Mensajes
      32

      Adblock Plus no me funciona (Solucionado)

      Hola amigos, tengo instalado el Adblock Plus el cual lo e tenido antes ya que lo encuentro practico, por que me elimina toda la publicidad molestosa, pero ahora no bloquea absolutamente nada y la verdad es que no se a que se debera, cualquier ayuda la agradeceria.

      Saludos.
      Última edición por onemarlock fecha: 23/02/10 a las 10:32:05

    2. #2
      Colaborador Avatar de Lov@ge
      Registrado
      mar 2007
      Ubicación
      Argentina
      Mensajes
      3.674

      re: Adblock Plus no me funciona (Solucionado)

      Hola onemarlock.

      Estas suscripto en algún filtro? <es una lista extensa de direcciones web> ... Lo puedes ver desde el Menú Herramientas->AdBlockPlus. De no ser así, en esa misma ventana entra al Menú Filtros->Añadir suscripción de filtros->Seleccionas "EasyList"->Suscribir. Y en la ventana anterior pulsas->aplicar->aceptar.

      De no cargar ningún filtro de bloqueo, prueba reinstalando AdBlockPlus.

      Veremos que pasa...

      Nos comentas

      Saludos!
      •·.·´¯`·.· Lф√@6€ ·.·´¯`·.·•

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de onemarlock
      Registrado
      ene 2009
      Ubicación
      Chile
      Mensajes
      32

      re: Adblock Plus no me funciona (Solucionado)

      Gracias por la ayuda, intente varias veces agregando filtro, luego desinstalando el complemento y reinstalandolo, pero finalmente opte por desinstalar el firefox e instalar todo denuevo y ahi me quedo bien, de todas maneras muchas gracias.

      Saludos.

    4. #4
      Colaborador Avatar de Lov@ge
      Registrado
      mar 2007
      Ubicación
      Argentina
      Mensajes
      3.674

      re: Adblock Plus no me funciona (Solucionado)

      Cita Originalmente publicado por onemarlock Ver Mensaje
      Gracias por la ayuda, intente varias veces agregando filtro, luego desinstalando el complemento y reinstalandolo, pero finalmente opte por desinstalar el firefox e instalar todo denuevo y ahi me quedo bien, de todas maneras muchas gracias.

      Saludos.
      Me alegro! compañero.

      Elegiste la solución mas rápida, y en ocasiones la mejor . Ya que a veces se complica encontrar el error puntual por el que falla un complemento.

      Esperemos que todo siga funcionando correctamente.

      Damos por solucionado tu tema.

      Saludos .

      Si tienes alguna otra duda al respecto, reporta este mensaje para que un Moderador de este subforo reabra el tema.
      •·.·´¯`·.· Lф√@6€ ·.·´¯`·.·•

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.