• Registrarse
  • Iniciar sesión


  • Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo
    Resultados 11 al 20 de 23

    Problema con router vs modem (Solucionado)

    Resumen del tema: Problema con router vs modem (Solucionado) - Originalmente publicado por jeiro hola amigos! vuelvo a la carga. consegui recien ahora que los flacos de arnet me cambien el modem defectuoso. hoy me llego un discus drg a112. bueno, luego de chequear que ...

    1. #11
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea re: Problema con router vs modem (Solucionado)

      Cita Originalmente publicado por jeiro Ver Mensaje
      hola amigos! vuelvo a la carga. consegui recien ahora que los flacos de arnet me cambien el modem defectuoso. hoy me llego un discus drg a112.

      bueno, luego de chequear que funciona la conexion de red me dispuse a probar el router wi-fi (eternauta: no es modem lamentablemente). puedo configurarlo supuestamente, pero cuando el programita hace el test me dice que los "routers settings" estan mal y que chequee los parametros de la conexion wan.

      estuve buscando como convertirlo en modem adsl directo pero no encontre... ahora quien podra ayudarme?!?

      gracias a todossss
      Bueno ... vamos de nuevo ...
      El que gestiona la comunicación desde tu casa a tu ISP es el módem que te dio Arnet .
      Tenes conectado el módem a la linea de teléfono y a tu PC , este tiene los datos para conectare o tenes que picar en algún icono para discar ?
      Si entra solo , esta la conexión directa del módem .
      Ahora .... el cable que esta en tu pc lo tenes que poner en el router nuevo y desde el router un cable a tu PC.
      Hasta ahí las conexiones.
      Confirmame o aclarame lo que te escribí.
      Saludos ;-)

    2. #12
      Usuario Avatar de jeiro
      Registrado
      nov 2009
      Ubicación
      buenos aires
      Mensajes
      29

      re: Problema con router vs modem (Solucionado)

      Esato!

      -El ISP es Arnet
      -El modem entra solo
      -Tengo las conexiones de ese modo

      Hasta ahí vamos bien

    3. #13
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      re: Problema con router vs modem (Solucionado)

      Cita Originalmente publicado por jeiro Ver Mensaje
      Esato!

      -El ISP es Arnet
      -El modem entra solo
      -Tengo las conexiones de ese modo

      Hasta ahí vamos bien
      Correeecccttttooo !!!! ( dijo Susana !! jejejeje )
      Bien ... ahora viene la parte de configurar el router ...
      Abri un navegador y coloca la IP el router que seguramente es 192.168.1.1 o la que figure en su manual, una ves que estés en el router no tenes que poner usuario y pass por que eso ya lo hace el módem directamente, en el router tenes que clonar la mac adrees de tu PC ( por lo general es automático , sino pone buscar ) para que Arnet crea que el router es tu PC ( tenes una sola IP para una sola PC ) y verifica que tu PC conecte.
      Después de esto seguimos con la inalambrica !!
      Saludos ;-)

    4. #14
      Usuario Avatar de jeiro
      Registrado
      nov 2009
      Ubicación
      buenos aires
      Mensajes
      29

      re: Problema con router vs modem (Solucionado)

      eso ya lo habia hecho... en el troubleshoot del manual del router decia como 1° opcion que clone el MAC y como 2° que le cambie la IP, cosa que hice a 192.168.254.1 yyyy hasta ahi llegue

      ademas te comento, algo que me llamo la atencion (por lo que me dijiste) es que si me pidio usuario y pass (por suerte funcionó admin, admin)

    5. #15
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea re: Problema con router vs modem (Solucionado)

      Cita Originalmente publicado por jeiro Ver Mensaje
      eso ya lo habia hecho... en el troubleshoot del manual del router decia como 1° opcion que clone el MAC y como 2° que le cambie la IP, cosa que hice a 192.168.254.1 yyyy hasta ahi llegue

      ademas te comento, algo que me llamo la atencion (por lo que me dijiste) es que si me pidio usuario y pass (por suerte funcionó admin, admin)
      Eso que pidió es el pass y el user para entrar a la configuración del router no para acceder al ISP que ya los tiene configurados el modem.
      esa IP que cambiaste es la que pones para entrar al router ?
      Recordame el modelo exacto para ver el manual , no tengo todos los modelos y marcas en la cabeza !!! vio?
      Saludos ;-)

    6. #16
      Usuario Avatar de jeiro
      Registrado
      nov 2009
      Ubicación
      buenos aires
      Mensajes
      29

      re: Problema con router vs modem (Solucionado)

      no entendi la pregunta sobre la IP que cambie... estaba en la pagina del router y siguiendo el manual me decia, cambie el siguiente numero 192.168.1.1 y puse 192.168.254.1

      las marcas son:

      -modem "Discus DRG A112"
      -router "TP-link TL-WR340G"

      saludos y gracias!

    7. #17
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea re: Problema con router vs modem (Solucionado)

      Cita Originalmente publicado por jeiro Ver Mensaje
      no entendi la pregunta sobre la IP que cambie... estaba en la pagina del router y siguiendo el manual me decia, cambie el siguiente numero 192.168.1.1 y puse 192.168.254.1

      las marcas son:

      -modem "Discus DRG A112"
      -router "TP-link TL-WR340G"

      saludos y gracias!
      Bien ... La IP que cambiaste es la que te permite ingresar al router , ahora tenes que usar 192.168.254.1 para entrar a la pagina de config del router.
      Bien , te recomendaría hacer un reset completo al router para empezar de cero y no sobrescribir configuraciones.
      Fijate si hay un botoncito u orificio que diga reset , no es apagando y prendiendo el aparato sino borrar todo y dejarlo de fabrica.
      Segun los graficos de la guia de user esta el orificio en la parte de atras alado de la antena.
      Por cierto ... tu router es este :
      TL-WR340G

      Saludos ;-)

    8. #18
      Usuario Avatar de jeiro
      Registrado
      nov 2009
      Ubicación
      buenos aires
      Mensajes
      29

      re: Problema con router vs modem (Solucionado)

      bueno, resetié el router. lo conecto al modem y tengo acceso a internet (siempre enchufado, nada inalambrico).

      habia entendido que tenia que clonar el MAC. pero cuando lo hice no podia entrar en ningun lado!!!

      aclaro por las dudas (ya se habran dado cuenta que no entiendo mucho): el "WAN MAC address" quedó igual que "your´s PC MAC address"

      como no andaba ni para atras restaure el n° de fabrica y volvio a andar...

    9. #19
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea re: Problema con router vs modem (Solucionado)

      Cita Originalmente publicado por jeiro Ver Mensaje
      bueno, resetié el router. lo conecto al modem y tengo acceso a internet (siempre enchufado, nada inalambrico).

      habia entendido que tenia que clonar el MAC. pero cuando lo hice no podia entrar en ningun lado!!!

      aclaro por las dudas (ya se habran dado cuenta que no entiendo mucho): el "WAN MAC address" quedó igual que "your´s PC MAC address"

      como no andaba ni para atras restaure el n° de fabrica y volvio a andar...
      Buenooooo !!! entonces ya tenes inter en la PC por cable ? faltaria configurar la parte de inalambrico ?
      saludos ;-)

    10. #20
      Usuario Avatar de jeiro
      Registrado
      nov 2009
      Ubicación
      buenos aires
      Mensajes
      29

      re: Problema con router vs modem (Solucionado)

      de hecho esta tarde descubri que tenia señal asi que estoy conectado via wi-fi . no tenia clave y le puse una wpa, esta bien?

      otra pregunta que me surge es que en "wan connection type" dice dynamic IP y yo (por lo que habia entendido) tenia que poner PPoE, puede ser?

      hay algo mas que deba fijarme como para quedarme tranquilo? gracias por todo!!!