• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    No veo equipos es RED - XP(Solucionado)

    Resumen del tema: No veo equipos es RED - XP(Solucionado) - Ante todo saludos, explicare al detalle el problema que presento. Caso: NO veo equipos en red Tengo una red con un grupo de trabajo llamada UMSO (grupo de trabajo), cada PC tiene su nombre (usan ...

    1. #1
      Usuario Avatar de lancelot29
      Registrado
      may 2006
      Ubicación
      Caracas - Venezuela
      Mensajes
      37

      No veo equipos es RED - XP(Solucionado)

      Ante todo saludos, explicare al detalle el problema que presento.

      Caso: NO veo equipos en red

      Tengo una red con un grupo de trabajo llamada UMSO (grupo de trabajo), cada PC tiene su nombre (usan windows XP sp2)

      a. Administracion
      b. pcumso01
      c. pcumso02

      DCHP lo otorga el provedor de servicios y esta correcto y funcionando sin problemas (usa ip dinamicas) (claro esto no influye en el problema)

      Todas pertenecen al grupo de trabajo ya mensionado (UMSO).

      -Cada una de ellas posse el mismo antivirus AVG (Internet Security), esta configurado correctamente para ver la red u oficina.

      Problema:

      La pcumso01 puede ver correctamente a Administracion y viceversa, tambien muestra a la pcumso02 en cada una de ella (equipos grupo de trabajos), lo extraño es que te dice que no tienes acceso (esto desde administracion y pcumso01)

      La configuracion de la pcumso02 es identica a las otras dos, y en su seccion de equipos grupo e trabajo se ve solo ella.

      Correctivos:
      1.- Formatee el equipo completo
      2.- Instale el antivirus y habilite el firewall correctamente (red)
      2.- esta correctamente en el grupo de trabajo

      y presento el mismo problema..

      Resetee el swit y nada

      OJO no existe router

      LO mas esxtraño es que puedes navegar en internet, el problema solo se limita a que no ve los equipos en red.

      Me da la impresion que pudiera ser la terjeta de red, claro no puedo comprobarlo ya que aun no realizo la prueba, pero si alguno de ustedes se ha encontrado con un caso parecido les agradeceria su valiosa ayuda.

    2. #2
      Ex-Colaborador Avatar de BrujoNic
      Registrado
      nov 2006
      Ubicación
      Nicaragua
      Mensajes
      8.068

      re: No veo equipos es RED - XP(Solucionado)

      Lo que te recomendaría es lo siguiente:

      • Colocar IPs fijas.
      • Activar en la PC administrador, la cuenta de invitado e intentar nuevamente.


      Lo de la IP, es para que no espere a que el servidor DHCP le asigne una IP y la conexión sea más rápido.
      Orgulloso de ser latino y demostrar que si uno trata de escribir bien, los demás comprenderán lo que respondo.
      ¿Fácil verdad?


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de lancelot29
      Registrado
      may 2006
      Ubicación
      Caracas - Venezuela
      Mensajes
      37

      re: No veo equipos es RED - XP(Solucionado)

      Cita Originalmente publicado por BrujoNic Ver Mensaje
      Lo que te recomendaría es lo siguiente:

      • Colocar IPs fijas.
      • Activar en la PC administrador, la cuenta de invitado e intentar nuevamente.


      Lo de la IP, es para que no espere a que el servidor DHCP le asigne una IP y la conexión sea más rápido.
      Gracias por tu aporte pero no es la respuesta a mi pregunta (leela bien), siempre ha estado tal cual como ldescribi el caso en el primer post y a funcionado correctamente, lo que acabo de ver que me di cuenta, baje un software llamado netview que me permite vizualizar todos los equipos, lo que meparecio extraño y que recuerdo ahora si el problema seran las mismas ip, me explico dos equipos tienen IP 190.200.45.xx don XX es la que varia y el pcumso02 tiene una difenrente, pero es mas extraño ya que todos los equipos estan conectado a un swith :::????? deberian de ser todas bajo el mismo grupo 190.200.24 XXX podria ser eso que afecte? es posible que halla algun error el el proveedor de servicios que dio este caso ????
      Última edición por lancelot29 fecha: 21/10/09 a las 19:56:10

    4. #4
      Ex-Colaborador Avatar de BrujoNic
      Registrado
      nov 2006
      Ubicación
      Nicaragua
      Mensajes
      8.068

      re: No veo equipos es RED - XP(Solucionado)

      Pues ya volví a leer y en ningún momento he visto que tengas activa la cuenta de invitado.

      Todos los equipos, deben estar en el mismo rango de IPS, es por eso que te recomendé usar mejor las IPs fijas.
      Orgulloso de ser latino y demostrar que si uno trata de escribir bien, los demás comprenderán lo que respondo.
      ¿Fácil verdad?


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de lancelot29
      Registrado
      may 2006
      Ubicación
      Caracas - Venezuela
      Mensajes
      37

      re: No veo equipos es RED - XP(Solucionado)

      Cita Originalmente publicado por BrujoNic Ver Mensaje
      Pues ya volví a leer y en ningún momento he visto que tengas activa la cuenta de invitado.

      Todos los equipos, deben estar en el mismo rango de IPS, es por eso que te recomendé usar mejor las IPs fijas.
      GRacias, pero igualmente no me dices nada, esos equipos tienen tres años trabajando tal cual como te lo describi, el problema se presento fue ayer y ninguno tiene cuenta de invitado activada, tampoco ip fijas, en resumen lo unico extraño es mi ultimo post, que dos ip son del mismo grupo 190.200.40. xxx y una tercera es diferente, la pregunta es ES POSIBLE ESO CUANDO LOS TRES EQUIPOS ESTAN CONECTADOS EN UN SWICH ?????

      Ojo no es que lo que me dices este mal pero activar o nmo la cuenta de invitado no me afectara la conexion de red, puedo colocar ip fijas, pero eso requiere que modifique los valores del moden Aba MT288 la cual debo convertirno en rourter, esa quizas sea la solucion, no puedo provarlam poruqe ya no estoy en la oficina, sin embargo te dare la explicacion para que no vuelvas a decirme activa la cuenta de invitado..


      Esta sera la forma.

      Debe cambiar la dirección IP del equipo en las "Propiedades de Protocolo Internet (TCP/IP)" de su tarjeta de red, en el equipo desde donde se desea realizar la configuración tal como muestra la figura anexa. Tenga en cuenta que el modem debe tener conexión física con el equipo, bien sea a travéz de un Switch o Hub, o directamente conectado via Ethernet o USB.




      Acceder en el explorador de Internet a la dirección http://192.168.1.1 Debes esperar unos segundos, se paciente. Al acceder al modem, este mostrará una pantalla de login, donde pide el User Name y Password. El nombre de usuario es :admin El password es c@ntv2000 Ambos en minúscula



      En ese momento accederá a la pantalla del sistema operativo del modem, con un menú del lado izquierdo, y la descripción del lado derecho.

      [IMG]http//www.veredanet.com/aba-cantv/images/mt88202-01.jpg[/IMG]

      Una vez dentro del sistema del modem, existen dos formas de configurar el modem, una es simplemente restaurando una imagen pregrabada de la configuración del mismo. La otra forma es configurarlo manualmente. A continuación ofrecemos las dos opciones, el usuario decidirá cual de ellas es la mas adecuada a sus necesidades.

      MODO RESTACIÓN DE IMAGEN PREGRABADA

      En primer lugar, debe bajar el archivo de configuración a su computador, obténgalo haciendo click aqui!. luego guardelo en su PC con el nombre "commitedcfg.cfg"



      Una vez almacenado en su computador, debe seleccionar la opción "Backup & Restore" dentro del menú "Tools" en el sistema del modem. En esta opción aparecerá un campo donde deberá colocar la ubicación del archivo de configuración almacenado en su PC. Utilizando la opción "Examinar" lo encontrará más fácilmente. Posteriormente, debe oprimir el botón "Upload", observará que si explorador comienza a ejecutar la opción seleccionada.Espere un minuto, luego cierre la ventana del explorador, ejecute los PASOS COMUNES descritos en este manual.





      MODO DE CONFIGURACIÓN MANUAL

      El primer paso consiste en configurar la conexión a la WAN, por medio de la opción de menú "WAN Setting", al seleccionar esta opción, laparece la configuración WAN del lado izquierdo. Debe seleccionar la "Opción Editar" haciendo click en el icono en forma de lapiz.



      Al abrir la opción debe colocar los valores tal como muestra la siguente imagen.NOTA: al cambiar el valor "Bridged + DHCP", notará que algunos campos serán ocultados automáticamente.



      Una vez configurada la Wan, debemos configurar los valores del servidor DHCP. Accedemos al menú "DHCP", deberá colocar los valores que aparecen en esta imagen:



      - Al finalizar este cambio, debe oprimir el botón "Submit".

      Una vez configurado el DHCP Server, procedemos a habilitar el Network Address Translate. Accedemos al menú "NAT" , debemos seleccionar la casilla "NATP", Al finalizar este cambio, debe oprimir el botón "Save All".
      Como ejemplo, la configuración NAT queda finalmente como indica la siguiente imagen




      Ya terminaste de configurar tu modem, ahora solo debes aplicar y guardar los cambios. El router se reiniciará y ya podrás disfrutar de tu modem convertido a router.


      PASOS COMUNES



      Una vez que el modem reinicie, usted podrá navegar luego de que el modem sincronize y tome la dirección IP de CANTV.
      Como último comentario, el modem ha sido configurado como servidor DHCP, lo que significa que usted puede dejarle la tarea de suministrar las direcciones IP a su red. Para tal fin, solo debe cambiar las propiedades del protocolo de Internet (TCP/IP) para colocarlas en Automático, tal como aparece en la imagen a continuación:



      Si usted desea asignar las direcciones de manera manual, deben colocar los siguientes valores:

      Dirección IP: 192.168.1.X, donde X es un valor que va desde 2 hasta 254
      Máscara: 255.255.255.0
      Puerta de Enlace: 192.168.1.1
      DNS primario: 200.44.32.12
      DNS Secundario: 200.44.32.13

      ESA SERIA LA FORMA SIN EMBARGO TENDRE QUE PROBARLA MAÑANA EN LA OFICINA YA QUIE ESE ERROR TAN EXTRAÑO NADIE HA SABIDO RESPONDERME

    6. #6
      Ex-Colaborador Avatar de BrujoNic
      Registrado
      nov 2006
      Ubicación
      Nicaragua
      Mensajes
      8.068

      re: No veo equipos es RED - XP(Solucionado)

      Mira, si antes te funcionaba y ahora no, entonces debes determinar qué fué lo último que instalaste.

      Es verdad que no es necesario activar la cuenta de invitado si sabes como configuraste todo pero si no determinas lo que has hecho, tampoco yo no puedo tratar de saberlo porque no soy mago.

      ¿Cuándo he visto situaciones como la tuya? Cuando instalan algún firewall como el que tenes.

      He visto casos por ejemplo con el Norton que aunque le abra los puertos, crear reglas y demás, NO funciona nada y al desactivarlo o desinstalarlo completamente, todo vuelve a la normalidad.

      Otros casos similares me han pasado con otros firewall e incluso con el NOD32.

      Así que lo que tendrías que hacer si queres probar y si crees que te estoy ayudando en ves de "no decirte nada" es lo siguiente:
      1. Desactivar o desintalar completamente el firewall actual a ver si ese es el problema.
      2. Crear en cada PC el mismo usuario CON clave. Al hacer esto y replicarlo en todos los equipos (mismo usuario, misma clave) no tendrías problemas de acceso restringido o no permitido.
      3. Poner en todos los equipos IPs fijas. NO es necesario que lo desactives del router. Este puede quedar sin cambios y no te va a afectar en nada a tus equipos.


      Si aún crees que no te estoy ayudando, entonces me limitaré a no responder más para no interferir en el comentario de otros.

      Saludos.
      Orgulloso de ser latino y demostrar que si uno trata de escribir bien, los demás comprenderán lo que respondo.
      ¿Fácil verdad?


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de lancelot29
      Registrado
      may 2006
      Ubicación
      Caracas - Venezuela
      Mensajes
      37

      re: No veo equipos es RED - XP(Solucionado)

      Cita Originalmente publicado por BrujoNic Ver Mensaje
      Mira, si antes te funcionaba y ahora no, entonces debes determinar qué fué lo último que instalaste.

      Es verdad que no es necesario activar la cuenta de invitado si sabes como configuraste todo pero si no determinas lo que has hecho, tampoco yo no puedo tratar de saberlo porque no soy mago.

      ¿Cuándo he visto situaciones como la tuya? Cuando instalan algún firewall como el que tenes.

      He visto casos por ejemplo con el Norton que aunque le abra los puertos, crear reglas y demás, NO funciona nada y al desactivarlo o desinstalarlo completamente, todo vuelve a la normalidad.

      Otros casos similares me han pasado con otros firewall e incluso con el NOD32.

      Así que lo que tendrías que hacer si queres probar y si crees que te estoy ayudando en ves de "no decirte nada" es lo siguiente:
      1. Desactivar o desintalar completamente el firewall actual a ver si ese es el problema.
      2. Crear en cada PC el mismo usuario CON clave. Al hacer esto y replicarlo en todos los equipos (mismo usuario, misma clave) no tendrías problemas de acceso restringido o no permitido.
      3. Poner en todos los equipos IPs fijas. NO es necesario que lo desactives del router. Este puede quedar sin cambios y no te va a afectar en nada a tus equipos.


      Si aún crees que no te estoy ayudando, entonces me limitaré a no responder más para no interferir en el comentario de otros.

      Saludos.
      GRacias man por tu generosa ayuda, pero no es a lo que me refiero, te voy a explicar soy experto en la area e redes y trabajo como administrador de red yconozco cada detalle, lo que me desconcierta es de lo que me di cuenta, fijate en mi primer post doy todo sobre la pequeña red y todo funcionaba perfectamente hasta ayer en la mañana, el usurio que me reporto el problema me comento que no podia acceder a equipo pcumso02 (este actua como repositorio de archivos de usuario), cuando reviso todo estaba en lo cierto no se podia acceder revise y decidi formatear, realice un backup, tome copia del registro, respalde los email y todo lo que tiene que ver con la PC, monte nuevamente el windows y y coloque todo en su lugar tal cual, osea deje la maquina tal cual como la encontre.

      punto 1.
      Descarte virus porque esta recien hecha, de hecho los equipos usan lic original, nada de pirateo, al igual que los antivirus.

      Punto 2
      Cuando tu me nombraste las IP me llamo la atrencion una cosa.

      Si dos equipos estan el mismo grupo de trabajo pero con rago diferente de Ip se veran,..? me hice esa pregunta lo prove en dos virtual machine y me dio el error de no conexion, eso me llamo la atencion


      Punto 3

      Lo que no habia visto era el rango de las IP, cuando veo las ips de Administracion y Pcumso01 estan en un mismo rango de ip a diferencia de la tercera pcumso02, viendo concluyo, que el problema no era: Ni la cuenta de invitado, ni las ip fijas, aca asumo que es un error de captura de IP de la tarjeta de red.

      El dchp me la da mi proveedor ISP banda Ancha no me preocupo por eso por que nunca he presentado problemas y en la red no se necesita un server que las reparta, ok hasta aca todo bien
      .

      Ahora esta es la configuracion (infraestrucctura)

      MOdem Aba -> switch 5 puertos -> se conectan los tres equipos
      dos con rango normal y un tercero diferente.

      Realizando las pruebas me di cuenta que ese es el problema, hasta hay estoy claro, lo que me tiene desconcertado el como es posible ese error, segun investigue el server me esta dando un ip que no esta asignada a mi (la nat de la targeta) me refiro que el servicio de dchp me dio una ip que no me pertenece (la cual puede suceder) ya hay registro de estos errores.

      Te comento el unico problema es que el equipo pcumso02 no ve los otros dos por ese detalle del resto tu puedes navegar sin problemas..

      Por ello postee a ver alguin le habia sucedido esto, porque para lo que he visto es la primera vez que me consigo con este caso tan extraño.

      Tecnicamente y practicamente hasta donde se no deberia suceder, pero me esta pasando.

      OJO TODOS LOS EQUIPOS TIENEN XP SP2


      Espero haberte dado una vision mas aplia de la problematica. a ver si sabes de algo
      Última edición por lancelot29 fecha: 22/10/09 a las 00:37:56

    8. #8
      Usuario Avatar de lancelot29
      Registrado
      may 2006
      Ubicación
      Caracas - Venezuela
      Mensajes
      37

      re: No veo equipos es RED - XP(Solucionado)

      Gracias a todos por el aporte, pero ya le di solucion al probema.

      Solicite a soporte tecniCo de mi proveedor un reset de la ip, efectivamente era un error de asignacion de ip, y listo a los 15 min sin hacer mas nada los equipos se conectaron sin problemas.

      Pero es posible que vuelva a suceder, en este caso la solucion es asignar ip fijas, claro deben tener un router o moden capaz de ser configurado.

      Bueno gracias.

    9. #9
      Ex-Colaborador Avatar de BrujoNic
      Registrado
      nov 2006
      Ubicación
      Nicaragua
      Mensajes
      8.068

      re: No veo equipos es RED - XP(Solucionado)

      Que raro, fue una de las primeras recomendaciones que te dí desde un principio, pero como pusiste que sos un experto en redes, no quise contradecirte.

      A mi parecer, expertos NO existen sino conocedores.

      Con todo respeto te digo que un grupo de trabajo no es un reto ni nada que un estudiante de ingeniería de sistemas e incluso uno de soporte, pueda manejar. Un experto en redes sabría solucionar eso con gran facilidad.

      Saludos.
      Última edición por BrujoNic fecha: 23/10/09 a las 00:58:30
      Orgulloso de ser latino y demostrar que si uno trata de escribir bien, los demás comprenderán lo que respondo.
      ¿Fácil verdad?


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.