• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    internet no me funciona por cable.. pero si po wifi

    Resumen del tema: internet no me funciona por cable.. pero si po wifi - yo de ordenadores se mas bien poco espero que este tema vaya aqui.. la entrada de internet de la placa madre se me encedia con un led que ahora no se enciende y no me ...

    1. #1
      Usuario Avatar de bonjoviyo
      Registrado
      sep 2009
      Ubicación
      las palmas
      Mensajes
      7

      internet no me funciona por cable.. pero si po wifi

      yo de ordenadores se mas bien poco espero que este tema vaya aqui.. la entrada de internet de la placa madre se me encedia con un led que ahora no se enciende y no me reconoce el cable desde entonces,por lo que me conecto por wifi, mire en administrador de dispositivo y me sale todo bien no me sale ningun signo de exclamacion y volvi a instalar los drivers del cd y sigo igual, que son los consejos que me dijo que hiciera un amigo pero nada, y me gustaria abrir los puertos y no puedo por eso.. si no me daria igual, a ver si alguien puede ayudarme. gracias

      el modelo de la tarjeta es asus m2n-sli

      Entre en esta pagina que no se si serviria.. pero tampoco se exacatmente que descargarme

      http://support.asus.com/download/download.aspx?SLanguage=es-ES

    2. #2
      Usuario Avatar de Halckon
      Registrado
      ene 2008
      Ubicación
      Chile
      Mensajes
      1.475

      Re: internet no me funciona por cable.. pero si po wifi

      Bienvenido
      Primero que nada vas a tener que ver si está habilitada o no..para ello vas a ir a:...
      Panel de control
      sitema
      Administrador de dispositivo

      y vas a ver si donde dice ADAPTADORES DE RED aparcese alguno deshabilitado (Con una "X" roja)



      Si es asi la habilitas pinchando encima del icono con click derecho y habilitas

      Si no hay nada y/o aparece un dispositivo desconocido



      vas a tener que instalarle los drivers que faltan desde el CD que viene con la placa y ver que pasa
      ------------------

      Ahora si esta habilitada y esta todos los controladores, cabe una posibilidad de que este defectuosa o deshabilitada desde BIOS
      veamos primero lo anterior a ver que pasa

    3. #3
      Usuario Avatar de bonjoviyo
      Registrado
      sep 2009
      Ubicación
      las palmas
      Mensajes
      7

      Re: internet no me funciona por cable.. pero si po wifi

      gracias halckon, pero lo que me aconsejaste lo tengo todo bien es mas reinstale los drivers pero nada..antes me conectaba por cable, pero hara unos 3 meses me compre el adaptador wifii... y los leds que comento no se exactamente cuando se apagaron,si fue nada mas ponerlo o al cabo de los dias, pruebo quitando el adaptador wifi y todo y nada todo igual. como se arregla desde la BIOS? gracias por todo