• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Mmc 3.0 no crea elemento. (Solucionado)

    Resumen del tema: Mmc 3.0 no crea elemento. (Solucionado) - Un cordial saludo a toda la comunidad del foro,bueno,mi problema es el siguiente: al abrir el administrador de dispositivos me sale la siguiente leyenda "mmc no puede crear el elemento,es posible que el complemento no ...

    1. #1
      Usuario Avatar de oniichan_
      Registrado
      ago 2009
      Ubicación
      México
      Mensajes
      2

      Mmc 3.0 no crea elemento. (Solucionado)

      Un cordial saludo a toda la comunidad del foro,bueno,mi problema es el siguiente: al abrir el administrador de dispositivos me sale la siguiente leyenda "mmc no puede crear el elemento,es posible que el complemento no se haya instalado correctamente" mi sistema operativo es windows xp home edition con service pack 3 espero su orientacion,de antemano gracias.

    2. #2
      Usuario Avatar de jehtro
      Registrado
      jul 2008
      Ubicación
      CCS. Venezuela
      Mensajes
      509

      re: Mmc 3.0 no crea elemento. (Solucionado)


    3. #3
      Usuario Avatar de oniichan_
      Registrado
      ago 2009
      Ubicación
      México
      Mensajes
      2

      re: Mmc 3.0 no crea elemento. (Solucionado)

      Gracias por tu ayuda,lo que hice fue ejecutar el siguiente comando y problema solucionado regsvr32 devmgr.dll espero le sirva a otro miembro esta solución,saludos.

    4. #4
      Usuario Avatar de jehtro
      Registrado
      jul 2008
      Ubicación
      CCS. Venezuela
      Mensajes
      509

      re: Mmc 3.0 no crea elemento. (Solucionado)

      hola
      que bueno que se ha solucionado tu problema si por alguna razon nesesitas reabrirlo solo haz clik en este boton y da un reporte de porque reabrirlo


      TEMA SOLUCIONADO