• Registrarse
  • Iniciar sesión


  • Resultados 1 al 7 de 7

    Problema con modem de Arnet y mi router

    Resumen del tema: Problema con modem de Arnet y mi router - Hola gente! tengo un nuevo problema para comentarles. Hace poco me compre un modem nuevo de arnet, el Huawei SmartAX MT882 ya q tiene conexion por cable de red y queria tener Wi-Fi en mi ...

    1. #1
      Usuario Avatar de Almax007
      Registrado
      ago 2009
      Ubicación
      en mi casa
      Mensajes
      14

      Pregunta Problema con modem de Arnet y mi router

      Hola gente! tengo un nuevo problema para comentarles. Hace poco me compre un modem nuevo de arnet, el Huawei SmartAX MT882 ya q tiene conexion por cable de red y queria tener Wi-Fi en mi casa. Entonces luego me compre el router de Cisco WRT160N (q me salio bastante carito) para lograr una conexion inalambrica potente y rapida.

      Aca viene el problema, desde q instale el router, la conexion a internet me anda para el ogt, se me cuelga todo el tiempo y me anda muy lento (desde la pc de escritorio) donde estan conectados tanto el modem como el router. Llame al 0800 de arnet y cuando les comente q tenia un router se lavaron las manos (porq arnet no recomienda usar routers ) y me dijeron q llame a un tecnico.

      El modem creo yo esta bien configurado y el router tmb, ya q lo instale mediante un par de breves pasos, el Wi-Fi me anda relativametne bien, a veces se cuelga pero otras veces anda bien......... el tema es q la pc de escritorio em paso a andar muy mal, no puedo navegar tranquilo 5 minutos q se cuelga y tengo q darle al F5 un par de minutos hasta q vuelva a agarrar viaje... en definitiva, es un dolor de huevos.

      Tmb me baje e instale el Linksys EasyLink Advisor q supuestamente monitorea la router y tiene un par mas de boludeces para el mismo pero la cosa sigue machando mal.

      Alguno tiene idea de cual es el problema? sera q no configure bien el router y este hace interferencia con la conexion de arnet? o sera q el router me vino fallado?

      Gracias por leerme y espero sus opiniones


      Mi modem


      Mi router

      Última edición por Almax007 fecha: 24/08/09 a las 00:59:53

    2. #2
      Usuario Avatar de Almax007
      Registrado
      ago 2009
      Ubicación
      en mi casa
      Mensajes
      14

      Re: Problema con modem de Arnet y mi router

      Me acaban de comentar q el modem de arnet Huawei MT882 viene tmb con router o sea q al conectar el router de Linksys paso a tener 2 routers juntos

      Entonces, hay alguna manera de deshabilitar el router del modem MT882? para poder usar solo el modem y de router usar el de Linksys???

    3. #3
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea Re: Problema con modem de Arnet y mi router

      Cita Originalmente publicado por Almax007 Ver Mensaje
      Me acaban de comentar q el modem de arnet Huawei MT882 viene tmb con router o sea q al conectar el router de Linksys paso a tener 2 routers juntos
      Entonces, hay alguna manera de deshabilitar el router del modem MT882? para poder usar solo el modem y de router usar el de Linksys???
      Hola !!! Dedusco que sos de Argentina ... por que eso de "en mi casa" !!! no se por que se creen que es muy gracioso poner ese tipo de cosas en ubicacion !!!
      En fin .... respecto a lo que comentas el modem es Modem/router pero solamente funciona como router si lo configuras para eso , Arnet solamente te lo deja como modem porque lo instalan ( supuestamente ) para una sola PC.
      Deberias describir o graficar como esta tu conexion y como configuraste el Linksys asi vemos si hay algun error en la misma.
      Saludos ;-)

    4. #4
      Usuario Avatar de Almax007
      Registrado
      ago 2009
      Ubicación
      en mi casa
      Mensajes
      14

      Re: Problema con modem de Arnet y mi router

      Si, soy argentino , ya solucione el problema:

      Aaa les dejo un tutorial q encontre y me sirivo para mi problema


      PASOS A SEGUIR:


      1) Entrar a un navegador y escribir en la barra de direcciones http://10.0.0.2/admin.html.

      2) Nos va a pedir que ingresemos el usuario y la contraseña. USUARIO: admin CONTRASEÑA: alvlgeddl o tomenague depende del firmware que tengamos va una u otra.

      3) Ir a la solapa Configuracion Inical > Configuracion de Acceso y anotar en un papel el usuario y recuerden la contraseña, si no la recuerdan NO SIGAN porque sino despues se van a quedar sin internet.

      4) Desconectar el cable que une al router con el modem.

      5) Resetear el modem con el boton de atras.

      6) Resetear el router con el boton de atras.

      7) Conectar al cable que desconectamos en el PASO 4.

      8) Apagar los 2 aparatos.

      9) Encender el modem.

      10) Luego de 15 minutos (ya cuando el modem estubo prendido por un tiempo y tiene sus leds fijos) encender el router.

      11) Igual PASO 1.

      12) Igual PASO 2.

      13) Ir a la solapa Configuracion Avanzada > Basic > WAN Setting y en donde dice "Mode" que esta seleccionado "Routing" cambiar y poner "Bridge".

      14) Entrar a un navegador y escribir en la barra de direcciones http://192.168.1.1/.

      15) Nos va a pedir que ingresemos el usuario y la contraseña. USUARIO: admin CONTRASEÑA: admin.

      16) En el caso de mi router hay que dirigirse a Configuracion > Configuracion Basica y cambiar "DHCP" por "PPPOE", luego poner nuestro usuario de arnet que anotamos y nuestra contraseña en la solapa que se abrio al poner "PPPOE" y guardamos configuracion.

      17) En el caso de mi router ir a la solapa Administracion y cambiar la contraseña asi no nos roban internet.

      18) Disfrutar de internet a pleno, ya que el modem esta en modo modem solamente y el router pasa a realizar el papel de rutear y ser el server.

    5. #5
      Usuario Avatar de Almax007
      Registrado
      ago 2009
      Ubicación
      en mi casa
      Mensajes
      14

      Re: Problema con modem de Arnet y mi router

      Amigos tengo un nuevo problema. El Utorrent me baja lentisimo y me dice q los puertos no estan abiertos y q es un problema q tiene el programa con el router..... alguna solucion? como abro puertos con el router sin q afecte a las demas conexiones?
      Mi router es el Linksys wrt160n


      Saludos

    6. #6
      Usuario Avatar de eternauta2008
      Registrado
      sep 2008
      Ubicación
      Argentina
      Mensajes
      1.753

      Idea Re: Problema con modem de Arnet y mi router

      Cita Originalmente publicado por Almax007 Ver Mensaje
      Amigos tengo un nuevo problema. El Utorrent me baja lentisimo y me dice q los puertos no estan abiertos y q es un problema q tiene el programa con el router..... alguna solucion? como abro puertos con el router sin q afecte a las demas conexiones?
      Mi router es el Linksys wrt160n


      Saludos
      Busca en el manual del router la forma de abrir los puertos en el apartado NAT , ya que cada router tiene sus vericuetos.
      Suerte ;-)

    7. #7
      Usuario Avatar de Almax007
      Registrado
      ago 2009
      Ubicación
      en mi casa
      Mensajes
      14

      Re: Problema con modem de Arnet y mi router

      Cita Originalmente publicado por eternauta2008 Ver Mensaje
      Busca en el manual del router la forma de abrir los puertos en el apartado NAT , ya que cada router tiene sus vericuetos.
      Suerte ;-)
      Ya enconte la solucion en un video , les dejo el link por si alguien tiene el mismo problema q tenia yo:

      Como abrir puertos en un router Linksys WRT160N | Wordpress VideoAyuda videotutoriales