• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    instalé service pack 3 y la PC no inicia

    Resumen del tema: instalé service pack 3 y la PC no inicia - hola! me parece que este es un gran foro y en el pasado me ha ayudado mucho. he solucionado varios problemas que he tenido. bien, escribo porque teng este problema que no he encontrado la ...

    1. #1
      Usuario Avatar de Dragonlady
      Registrado
      ago 2009
      Ubicación
      uruguay
      Mensajes
      37

      instalé service pack 3 y la PC no inicia

      hola! me parece que este es un gran foro y en el pasado me ha ayudado mucho. he solucionado varios problemas que he tenido.
      bien, escribo porque teng este problema que no he encontrado la solución y ya me estoy frustrando.
      El problema no es mi pc sino la de mi amiga. Ella tenia service pack 1, como no tiene internet, le presté mi CD de windows para que instalara el service pack 3.
      Ahora la Pc no le inicia. No puede entrar en modo de errores ni nada de eso, no le responde en absoluto.
      ¿Que pasó? No se mucho de pcs realmente, asique no se si será porque no se puede instalar un service pack de otro windows o algo asi?? ella tiene XP pero no se si es la versión pro que yo tengo, será eso?? que es??
      me preocupa porque no puede acceder a la Pc en absoluto, solo enciende y se queda en negro la pantalla.

      desde ya, gracias.

    2. #2
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      Re: instalé service pack 3 y la PC no inicia

      En modo seguro tampoco te deja entrar al pc?

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de Dragonlady
      Registrado
      ago 2009
      Ubicación
      uruguay
      Mensajes
      37

      Re: instalé service pack 3 y la PC no inicia

      Cita Originalmente publicado por Firewall Ver Mensaje
      En modo seguro tampoco te deja entrar al pc?
      ya lo solucionamos.
      gracias.

    4. #4
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      Re: instalé service pack 3 y la PC no inicia

      Cita Originalmente publicado por Dragonlady Ver Mensaje
      ya lo solucionamos.
      gracias.
      Podrias compartir tu solucion con el foro?

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de Dragonlady
      Registrado
      ago 2009
      Ubicación
      uruguay
      Mensajes
      37

      Re: instalé service pack 3 y la PC no inicia

      Cita Originalmente publicado por Firewall Ver Mensaje
      Podrias compartir tu solucion con el foro?
      La solucion fue reiniciarla hasta que entró. Ahora lo extraño es que fijandome me di cuenta que de que no tenía el service pack 3, sino que seguía teniendo el sp2!
      Gracias
      -----------
      Me gustaría que alguien me ayudase con el otro tema que publiqué que me tiene bastante preocupada y no le encuentro solucion alguna.
      Última edición por Firewall fecha: 07/08/09 a las 22:36:39