• Registrarse
  • Iniciar sesión


  • Página 1 de 3 123 ÚltimoÚltimo
    Resultados 1 al 10 de 21

    bios, no arranca.(Solucionado)

    Resumen del tema: bios, no arranca.(Solucionado) - ante gracias por leer mi problema: el tema es el siguiente, al prender la pc no ingresa al bios, da señal al monitor y queda la pantalla en negro, ya desarme ,limpie ,resetie el bios, ...

    1. #1
      Usuario Avatar de rikilopez1
      Registrado
      dic 2008
      Ubicación
      bs as
      Mensajes
      87

      bios, no arranca.(Solucionado)

      ante gracias por leer mi problema:

      el tema es el siguiente, al prender la pc no ingresa al bios, da señal al monitor y queda la pantalla en negro, ya desarme ,limpie ,resetie el bios, saque la pila, verifique los cables.

      antes de resetiar el bios ,prendia la pc y al momento que tenia que cargar la bios se apagaba y la unica manera para que encienda nuebamente era desenchufando el cable que da energia a la pc, igual se volvia a apagar.
      si piensan que puede ser algo en especial les agradeceria su ayuda,.
      desde ya gracias.

    2. #2
      Usuario Avatar de colouni
      Registrado
      abr 2008
      Ubicación
      argentina(la plata ,buenos aires)
      Mensajes
      4.070

      re: bios, no arranca.(Solucionado)

      Hola unas preguntas :

      1. volviste a poner el jumper de clearcmos en su lugar??
      2. probaste otra fuente ? puede estar dañada
      3. encendiste el pc solo con el microprocesador y el mother conectado?


      eso por ahora ,saludos..

    3. #3
      Usuario Avatar de rikilopez1
      Registrado
      dic 2008
      Ubicación
      bs as
      Mensajes
      87

      re: bios, no arranca.(Solucionado)

      ante todo gracias la rapides para responder.
      el jumper esta en su lugar,la fuente no probe todavia,
      y la tercera opcion que me planteaste, desconecte el disco duro porque lo demas es integrado, y no paso nada, igual pregunto no tendria que hacer algun pitido si fuese algo que no sea el bios o la fuente?
      veo como consigo una fuente y le aviso.
      gracias.

    4. #4
      Usuario Avatar de colouni
      Registrado
      abr 2008
      Ubicación
      argentina(la plata ,buenos aires)
      Mensajes
      4.070

      re: bios, no arranca.(Solucionado)

      Hola depende el post te puede dar algun pitido o no ,si es la fuente no te va a avisar .
      tienes bien conectado el parlante interno del gabinete ??


      saludos..

    5. #5
      Usuario Avatar de Skanner
      Registrado
      jul 2009
      Ubicación
      Universo
      Mensajes
      301

      re: bios, no arranca.(Solucionado)

      Hola amig@

      Has procedido a la actualizacion o flasheo del setup de la bios ultimamente ya que si es asin, y no has realizado dicha actualizacion de forma incorrecta suele ocurrir dicha anomalia........

    6. #6
      Usuario Avatar de rikilopez1
      Registrado
      dic 2008
      Ubicación
      bs as
      Mensajes
      87

      re: bios, no arranca.(Solucionado)

      con respecto al pitido o el parlante, si esta correcto el parlante ,ya que siempre cuando la prendia al cargar el setup daba el clasico pitido de que todo estaba bien,
      Y con respecto a la actualizacion , no que yo recuerde y lo del flasheo no se que es, si me pueden explicar se lo agradeceria, gracias.

    7. #7
      Usuario Avatar de rikilopez1
      Registrado
      dic 2008
      Ubicación
      bs as
      Mensajes
      87

      re: bios, no arranca.(Solucionado)

      acabo de encontrar 4 capasitores inchados, puede ser ese el problema?

    8. #8
      Usuario Avatar de Skanner
      Registrado
      jul 2009
      Ubicación
      Universo
      Mensajes
      301

      re: bios, no arranca.(Solucionado)

      Hola amigo,

      El flasheo de dicha bios es el la actualizacion de la misma, equivalente....


      Bueno amigo si has visualizado algun capacitador o condensador reventado.....

      Es mas que posible dicha anomalia este relacionado con este..

    9. #9
      Usuario Avatar de rikilopez1
      Registrado
      dic 2008
      Ubicación
      bs as
      Mensajes
      87

      re: bios, no arranca.(Solucionado)

      bueno intentare cambiarlos, se puede ?
      gracias a todos por la ayuda, regresare a contar los resultados.

    10. #10
      Usuario Avatar de Skanner
      Registrado
      jul 2009
      Ubicación
      Universo
      Mensajes
      301

      re: bios, no arranca.(Solucionado)

      Hola amig@

      Si posees conocimiento de electronica........

      En estos casos normalmente se procede a la sustitucion de dicha motherboard.......

    Página 1 de 3 123 ÚltimoÚltimo