• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 16

    Tengo problemas con el arranque del sistema...

    Resumen del tema: Tengo problemas con el arranque del sistema... - Bueno , este problema trata de que la PC no pasa de esta imagen y luego se reinicia, ya intente entrar en todo tipo de Safe Mode, en la ultima configuracion buena conocida, y nada, ...

    1. #1
      Usuario Avatar de Rne800
      Registrado
      may 2009
      Ubicación
      Mexico
      Mensajes
      50

      Tengo problemas con el arranque del sistema...

      Bueno, este problema trata de que la PC no pasa de esta imagen y luego se reinicia, ya intente entrar en todo tipo de Safe Mode, en la ultima configuracion buena conocida, y nada, tambien en la configuracion le quite la opcion de reinicio automatico si ocurre un problema, y despues la imagen en donde reinicia me salio una pantalla azul con este error 0x00000024 (0x00190203, 0x812A7CA0, 0xC0000102, 0x00000000)y de ahi no paso nada se queda congelada...
      La verdad es que no se mucho de esto, pero en otros sitios he visto que resulven el problema, pero todas sus respuestas me confunden, lo que mas me importa es poder salvar mis documentos, fotos y proyectos, asi que porfavor si alguien me lo puede explicar detalladamente y de manera sencilla se los voy a agradecer...
      Gracias de ante mano...

    2. #2
      Usuario Avatar de Yagami_Light
      Registrado
      abr 2008
      Ubicación
      Bolivia
      Mensajes
      501

      Re: Tengo problemas con el arranque del sistema...

      Vaya problemita, creo que tuve uno igual, sin embargo el link de tu imagen esta caido, bueno por lo menos yo no puedo verla, si te la resubes te lo agradecere.
      Desde que ocurrio ese error ya no pudiste entrar a windows, ¿verdad?
      Salu2

    3. #3
      Usuario Avatar de Rne800
      Registrado
      may 2009
      Ubicación
      Mexico
      Mensajes
      50

      Re: Tengo problemas con el arranque del sistema...

      Pues yo si la puedo ver pero si quieres te pongo otra: http://www.techwarelabs.com/guides/m...go-loading.gif


    4. #4
      Usuario Avatar de Yagami_Light
      Registrado
      abr 2008
      Ubicación
      Bolivia
      Mensajes
      501

      Re: Tengo problemas con el arranque del sistema...

      Tu error radica en que la pantalla se queda congelada y no quiere entrar a windows, ¿cierto? O te manda a la pantalla azul. ¿Instalaste algun nuevo dispositivo?

    5. #5
      Usuario Avatar de Rne800
      Registrado
      may 2009
      Ubicación
      Mexico
      Mensajes
      50

      Re: Tengo problemas con el arranque del sistema...

      Al principio se quedaba en la imagen de windows, pero despues me empezo a mandar a la pantalla azul, no he instalado nada nuevo, lo que si te puedo decir es que mi hermana le quito la corriente en lugar de apagarla como se debe...

    6. #6
      Ex-Colaborador Avatar de GuillermoTell
      Registrado
      abr 2006
      Ubicación
      Colombia
      Mensajes
      8.167

      Pregunta Re: Tengo problemas con el arranque del sistema...

      Hola Rne800, tienes en tu poder el CD de instalación de Windows XP??

      Conoces que es un Live CD de Windows???

      Respondeme a esas preguntas para saber de que forma te podemos ayudar.

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Ex-Colaborador Avatar de GuillermoTell
      Registrado
      abr 2006
      Ubicación
      Colombia
      Mensajes
      8.167

      Idea Re: Tengo problemas con el arranque del sistema...

      Te recomendaría que hicieras el mismo procedimiento que le sugerí al usuario de este tema: Problemas con tarjeta inalambrica (Solucionado)

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    8. #8
      Usuario Avatar de Rne800
      Registrado
      may 2009
      Ubicación
      Mexico
      Mensajes
      50

      Re: Tengo problemas con el arranque del sistema...

      La verdad no se lo que sea eso del live cd y por desgracia mi pc es heredada por decirlo de alguna manera y no me dieron el cd de windows xp, ¿se puede conseguir ese live cd? gracias por tu ayuda...

    9. #9
      Usuario Avatar de Rne800
      Registrado
      may 2009
      Ubicación
      Mexico
      Mensajes
      50

      Re: Tengo problemas con el arranque del sistema...

      Bueno ya investigue un poco y ya me estoy bajando el Pilitos Live CD para ver si funciona pero me puedes explicar exactamente lo que tengo que hacer despues porfavor, mil gracias por tu ayuda...

    10. #10
      Ex-Colaborador Avatar de GuillermoTell
      Registrado
      abr 2006
      Ubicación
      Colombia
      Mensajes
      8.167

      Articulo Re: Tengo problemas con el arranque del sistema...

      Busca en Google que allí lo encontraras fácilmente de preferencia que este en un solo archivo a descargar como imagen de disco en formato .iso para que no tengas líos al grabarla al CD.

      ¿Como grabar un archivo de imagen ".ISO" usando Nero?

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    Página 1 de 2 12 ÚltimoÚltimo