• Registrarse
  • Iniciar sesión


  • Resultados 1 al 10 de 10

    Avast: No funciona el Baúl y otras dudas (Solucionado)

    Resumen del tema: Avast: No funciona el Baúl y otras dudas (Solucionado) - Hola Amigos del Foro: Tengo instalado: Windows XP Prof; Oficce 2003; Avast Home 4.0. Por favor, quisiera pedirles ayuda acerca del Mantenimiento de mi máquina. Consulta Nº 1 : Estuve haciendo el mantenimiento de mi ...

      
    1. #1
      Usuario Avatar de alondracanal
      Registrado
      mar 2009
      Ubicación
      Buenos Aires
      Mensajes
      104

      Sonrisa Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola Amigos del Foro:

      Tengo instalado: Windows XP Prof; Oficce 2003; Avast Home 4.0.

      Por favor, quisiera pedirles ayuda acerca del Mantenimiento de mi máquina.

      Consulta Nº 1:
      Estuve haciendo el mantenimiento de mi PC y entre otras cosas hice un escaneo minucioso de la PC, (escaneó mis dos discos fijos: C y D, además del extraible F, que uso para hacer Buckups y estaba conectado cuando hice el escaneo, por lo tanto, escaneó los tres discos).

      El Avast detectó alrededor de 6 infecciones, pero cuando quería mandarlas al Baúl, me decía: "idor del baúl de virus (chest server) no está funcionando. Comunicación RPC. No se puede procesar el archivo...", por lo cual algunos los pude mandar a la opción Eliminar / Enviar a la Papelera de Reciclaje y otros, al no poder usar esta opción, los eliminé definitivamente. ¿Está bien lo que hice o es peligroso?

      Olvidaba decir que mi pregunta sería: ¿Cómo puedo reparar el Baúl para que vuelva a funcionar?

      Consulta Nº 2:
      Siguiendo los 11 pasos aconsejados por Ustedes, luego de mi antivirus residente, (Avast), pasé el Panda ActiveScan en línea, el cual detectó unas cuantas infecciones, (que no sé si fueron las mismas o no, ya que no pude comparar los resultados con los del Avast, porque no los tenía en el Baúl y tampoco tenía la copia de resultados del Avast), pero no me dio la posibilidad de desinfectar en forma gratuita; ¿Cómo desinfecto entonces?... Lo que hice, fue eliminar directamente el archivo, pro no sé si es la solución, puesto que hubiese querido, conservar los archivos LIMPIOS.

      Consulta Nº 3:
      Tengo instalado el Antispyware Spyboot y el Cortafuegos Ashampoo; como Ustedes aconsejan también el SpywareBlaster, lo instalé, estando los tres en el área de notificación, (al lado del reloj), es decir que los tres se inician con Windows, además del Avast; quisiera saber si no se "pelean entre ellos" es decir, si no son incompatibles y en definitiva ninguno hace su función... ¿Puedo dejarlos juntos o tengo que dejar sólo el Antivirus y el Firewall, sin Antispyware... o qué me aconsejan? Preferiría dejar los cuatro programas, pero no sé si es lo mejor.

      Muchísimas gracias desde ya por su amabilidad. Aprovecho para preguntarles también, si hacer más de una consulta en un mismo post, (como en este caso), a Ustedes los complica o facilita; o si es mejor abrir una consulta para cada caso, aunque sean sobre el mismo tema, por ejemplo: "Seguridad". No sé cómo son las normas del Foro en estos casos, ya que no las encontré.

      Muchas gracias otra vez. A.C.
      Última edición por alondracanal fecha: 18/05/09 a las 10:28:24

    2. #2
      Usuario Avatar de Ato7945
      Registrado
      sep 2007
      Ubicación
      Chile
      Mensajes
      1.586

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola alondracanal


      El Avast detectó alrededor de 6 infecciones, pero cuando quería mandarlas al Baúl, me decía: "idor del baúl de virus (chest server) no está funcionando. Comunicación RPC. No se puede procesar el archivo...", por lo cual algunos los pude mandar a la opción Eliminar / Enviar a la Papelera de Reciclaje y otros, al no poder usar esta opción, los eliminé definitivamente. ¿Está bien lo que hice o es peligroso?
      Tranquila está bien.

      Consulta Nº 3:
      Tengo instalado el Antispyware Spyboot y el Cortafuegos Ashampoo; como Ustedes aconsejan también el SpywareBlaster, lo instalé, estando los tres en el área de notificación, (al lado del reloj), es decir que los tres se inician con Windows, además del Avast; quisiera saber si no se "pelean entre ellos" es decir, si no son incompatibles y en definitiva ninguno hace su función... ¿Puedo dejarlos juntos o tengo que dejar sólo el Antivirus y el Firewall, sin Antispyware... o qué me aconsejan? Preferiría dejar los cuatro programas, pero no sé si es lo mejor.
      Spywareblaster solo inmuniza, no queda residente en el equipo, pero siempre antes de entrar a internet es aconsejable que con una protección como la tuya, con spybot de residente inmunizes, y abras spywareblaster para inmunizar también. Luego solo lo cierras. Vé este link:

      -SpywareBlaster, previene la instalación de parásitos

      Una consulta: qué versión de avast tienes? pro o home? la bajaste de la página oficial?

      -Antivirus gratis - Descargar avast! Home Edition, y de paso, después de seguir los pasos, te funciona el baúl?

      Si no te funciona, te sugeriría que lo desinstales temporalmente con Revouninstaller. ( o lo descargues de la página oficial y lo pruebes, el avast) Si no, sigue estos pasos:

      -Ccleaner + Manual, primero con la opción limpiador, borra todo lo q sean temporales de internet, papelera archivos temporales, cookies etc. y con la opción registro limpias el registro haciendo copia de seguridad de todo lo q encuentre.

      -Desactiva Restaurar Sistema e inicia en modo a prueba de fallos.

      -Malwarebytes + Manual, haz un scan en modo completo y al finalizar presionas el botón quitar lo seleccionado, Si no la eliminación no tendrá efecto OJO

      Inicia en modo normal y activas restaurar sistema. Luego ejecuta ccleaner como te indiqué arriba.

      Ejecutas un scaner online con

      -Kaspersky Online 5.0 o Panda Active Scan 2.0 + Manual

      -Si no puedes con un paso, saltatelo y sigue con el otro. De preferencia trata de no ocupar tu pc mientras realizas los scans, para tener un buen avance respecto al tema ok

      En tu próximo mensaje pegas los reportes que te generen Malwarebytes, y Panda o Kaspersky.

      Saludos

    3. #3
      Usuario Avatar de alondracanal
      Registrado
      mar 2009
      Ubicación
      Buenos Aires
      Mensajes
      104

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola ato 7945...

      Ante todo, muchas gracias por responderme.

      1)- Te cuento que el Avast que tengo es el AVAST HOME, 4.8 (Free), descargado de la página oficial. En realidad, casi nunca encontré amenazas, virus ni otras yerbas maliciosas en mi PC, pero esta vez aparecieron... Las pocas veces que el Avast detectó algo, sí pude enviar al Baúl... No sé qué habrá pasado ahora. Me sugerís que lo desinstale temporalmente y pruebe si funciona el Baúl. Sucede que para saber si funciona o no, tengo que hacer el "escaneo minucioso", que es el que hice ayer, pero como tengo tres discos y muchos programas e información, tarda muchas horas en hacerlo y hasta la semana próxima no puedo por razones de trabajo. Por lo cual, lo que hice por el momento, fue actualizar el programa (versión 4.8-1335); lo probaré y te diré qué pasó.

      2)- Tengo un documento de Word con la pantalla con los resultados del PandaActiveScan, que guardé por las dudas, pero [B]aquí no encuentro la opción para agregar un adjunto[/B]; también tengo guardada una copia del registro, pero no me animo a darle doble clic para abrisla, copiarla y pegarla acá, porque tengo miedo que al abrirla vuelva a ponerla en su ubicación anterior, (Registro) y "recupere" las infecciones. (Perdoná mi ignorancia, pero no sé si esto es posible...).

      3)- Todo lo que me dijiste sobre el SpywareBlaster, me vino muy bien, ya que no lo sabía, pero al leer tu respuesta me dí cuenta que en realidad me equivoqué de Programa: el que tengo junto al Firewall, además del Avast y el Spyboot es el SUPERAntispyware... esos dos sí están residentes y la duda que tengo es si puedo tenerlos simultáneamente o no; si no es así, cómo puedo utilizarlos, ya que en el Foro (11 pasos...) sugieren pasar los dos...

      3)- Con respecto a lo que me decís: "siempre antes de entrar a internet es aconsejable que con una protección como la tuya, con spybot de residente inmunizes, y abras spywareblaster para inmunizar también. Luego solo lo cierras". ¿Cómo se hace para inmunizar antes de entrar a Internet? ¿O entro primero y luego ejecuto ambos programas?

      4) Olvidé avisar que mi explorador de Internet es MOZILLA.

      Muchísimas gracias nuevamente y perdón por las molestias.
      Última edición por alondracanal fecha: 18/05/09 a las 17:50:07

    4. #4
      Usuario Avatar de Ato7945
      Registrado
      sep 2007
      Ubicación
      Chile
      Mensajes
      1.586

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola alondracanal

      3)- Con respecto a lo que me decís: "siempre antes de entrar a internet es aconsejable que con una protección como la tuya, con spybot de residente inmunizes, y abras spywareblaster para inmunizar también. Luego solo lo cierras". ¿Cómo se hace para inmunizar antes de entrar a Internet? ¿O entro primero y luego ejecuto ambos programas?
      Haces doble click sobre el icono de spywareblaster, luego click en "Enable all protection", después de eso solo cierras. el programa te va a andar OK. y si tienes de residente spybot, doble click sobre el icono de este, y luego en el botón "Inmunizar", antes de meterte a internet, que es lo más aconsejable .

      Pregunta: tienes el superantispyware free? por que si tienes ese, se mantiene el icono en la barra, pero no significa que esté residente. Ya que para eso deberías adquirir la versión de pago de este.

      2)- Tengo un documento de Word con la pantalla con los resultados del PandaActiveScan, que guardé por las dudas, pero aquí no encuentro la opción para agregar un adjunto
      Tranquila, lo puedes pegar sin miedo el resultado. El bicho no va a renacer así
      si quieres lo puedes pegar, y me dices que infecciones eliminaste manualmente ok.

      1)- Te cuento que el Avast que tengo es el AVAST HOME, 4.8 (Free), descargado de la página oficial. En realidad, casi nunca encontré amenazas, virus ni otras yerbas maliciosas en mi PC, pero esta vez aparecieron... Las pocas veces que el Avast detectó algo, sí pude enviar al Baúl... No sé qué habrá pasado ahora. Me sugerís que lo desinstale temporalmente y pruebe si funciona el Baúl. Sucede que para saber si funciona o no, tengo que hacer el "escaneo minucioso", que es el que hice ayer, pero como tengo tres discos y muchos programas e información, tarda muchas horas en hacerlo y hasta la semana próxima no puedo por razones de trabajo. Por lo cual, lo que hice por el momento, fue actualizar el programa (versión 4.8-1335); lo probaré y te diré qué pasó.
      Ahora que lo dices, a veces es normal que un AV no pueda mandar a baúl (o a Cuarentena) todas las infecciones que encuentre. Algunas pueden ser más duras por su tamaño, o por la ubicación, por ejemplo en algunos casos en la carpeta TEMP. No es estrictamente necesario que lo hagas de nuevo, por ahora si puedes pega el reporte de panda para ver ok.

      Y no es ninguna molestia en absoluto, no te preocupes

      Saludos

    5. #5
      Usuario Avatar de alondracanal
      Registrado
      mar 2009
      Ubicación
      Buenos Aires
      Mensajes
      104

      Sonrisa re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola ato 7945... Gracias por responderme.
      Creo que me expliqué mal... Lo que tengo del Panda, es la impresión en Word de la pantalla del resultado que apareció luego del escaneo y por más que quiera copiarla y pegarla aquí, no me lo permite; por eso quería adjuntarla, pero no hay opción para ello...

      Otra cosa es la copia de los Archivos del Registro guardada en mi computadora; si le doy doble clic me pregunta si estoy segura de querer agregar nuevamente al registro los datos guardados en Buckup; lo que no tengo es el Reporter que suele aparecer en el Bloc de Notas, con los resultados del escaneo.

      Las amenazas que aparecían son:

      Peligrosidad baja:
      -RESTART.EXE - Latente (C.\Windows\System 32\Tools\Restart.exe)
      -ADWARE SAVENOW - Latente - (No desinfectable), en 4 archivos de un antiguo Buckup, (Advantage Setup.exe)

      Y 7 archivos sospechosos: Uno: TEMP/ASFWHIDE
      Tres:SYSTERAC TOOLS
      Tres:BSPLAYER

      En el Avast, aparecían más infecciones, (creo que 16), pero pasé primero el Avast, (y supuestamente las eliminé, la mayoría enviándolas a la papelera de reciclaje y las que no permitía enviar a la Papelera, le di a "Eliminar definitivamente"; tal vez por eso el Panda sólo detectó 9 amenazas, (2 infecciones y 7 sospechosas).

      Lo que creo haber eliminado manualmente fueron las carpetas del Programa Systerac Tools y BsPlayer en "Archivos de Programa" y al terminar el Mantenimiento de la PC, vacié la papelera de reciclaje e hice una limpieza general y del Registro con CCleaner. No sé si a eso se le llama eliminación manual, pero es lo que hice, ya que no sé hacerlo de otra manera.

      Con respecto al superantispyware, efectivamente es la versión free; entonces no está residente como yo creía.

      Bueno... por ahora te mando esto y en cuanto tenga el reporter del Malwarebytes te lo envío. Muchísimas gracias nuevamente. Saludos. Alondra Canal

    6. #6
      Usuario Avatar de Ato7945
      Registrado
      sep 2007
      Ubicación
      Chile
      Mensajes
      1.586

      Bien re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola de nuevo

      Lo que creo haber eliminado manualmente fueron las carpetas del Programa Systerac Tools y BsPlayer en "Archivos de Programa" y al terminar el Mantenimiento de la PC, vacié la papelera de reciclaje e hice una limpieza general y del Registro con CCleaner. No sé si a eso se le llama eliminación manual, pero es lo que hice, ya que no sé hacerlo de otra manera.
      Consulta: esos 2 programas los desinstalaste desde agregar o quitar programas del panel de control, no? por las dudas

      veo que sigues los pasos de desinfección, después de malwarebytes, intenta hacer los escaner online (trata desde Internet explorer eso sí.) Y me avisas si no se ejecutan o actualizan. Si no lo hacen, como última opción de scaner online, te sugiero Eset online + manual. Si no funciona, me avisas, y vemos que se hace

      Los reportes de los antivirus online guardalos con la extensión .txt ok.

      Suerte y espero los resultados.

      Saludos

    7. #7
      Usuario Avatar de alondracanal
      Registrado
      mar 2009
      Ubicación
      Buenos Aires
      Mensajes
      104

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola ato 7945!!!

      Ante todo, gracias por responderme. Te cuento:

      1)- "Consulta: esos 2 programas los desinstalaste desde agregar o quitar programas del panel de control, no? por las dudas".

      No, en realidad no los desinstalé totalmente, sino que:

      a) El Systerac Tools lo había desinstalado con RevoUninstaller, (que me gusta más que "Agregar o Quitar Programas", pero como no lo sé usar bien, lo hice en forma parcial y me quedó la carpeta vacía en "Archivos de Programa", por lo que fui a: C\Archivos de Programa\Systerac Tools, seleccioné la carpeta en el Directorio, (Explorador de Windows) y le di a Botón derecho / Eliminar; lo mismo hice con el BSPlayer;

      Duda: ¿No es conveniente borrar directamente desde el Explorador de Windows las carpetas, cuando siguen apareciendo luego de una desinstalación?

      b) Pasé el Spybott, el SuperAntispyware, ejecuté el SpyreBlaster; hice los escaneos de la máquina en Modo a prueba de fallos, con Antivirus y Firewall desactivados y además de desactivar "Restaurar Sistema"; reinicié, pasé el CCleaner (Limpiador y Registro)... etc., etc...

      2)- Encontré el Reporter del Panda ActiveScan, cuyo resumen te envié ayer:
      ;***********************************************************************************************************************************************************************************
      ANALYSIS: 2009-05-17 13:14:58
      PROTECTIONS: 1
      MALWARE: 2
      SUSPECTS: 7
      ;***********************************************************************************************************************************************************************************
      PROTECTIONS
      Description Version Active Updated
      ;===================================================================================================================================================================================
      avast! antivirus 4.8.1335 [VPS 090516-0] 4.8.1335 Yes Yes
      ;===================================================================================================================================================================================
      MALWARE
      Id Description Type Active Severity Disinfectable Disinfected Location
      ;===================================================================================================================================================================================
      00122168 Application/Restart HackTools No 0 Yes No C:\WINDOWS\system32\Tools\Restart.exe
      02377451 Adware/SaveNow Adware No 0 No No F:\Buckup 17-03-09\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer227.958_clip.exe[AdVantageSetup.exe]
      02377451 Adware/SaveNow Adware No 0 No No F:\Buckup 19-04-08\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer227.958_clip.exe[AdVantageSetup.exe]
      02377451 Adware/SaveNow Adware No 0 No No F:\Buckup 30-08-08 - Virus\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer227.958_clip.exe[AdVantageSetup.exe]
      02377451 Adware/SaveNow Adware No 0 No No F:\Buckup 03-07-08\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer227.958_clip.exe[AdVantageSetup.exe]
      ;===================================================================================================================================================================================
      SUSPECTS
      Sent Location `
      ;===================================================================================================================================================================================
      No C:\Documents and Settings\Mabel\Configuración local\Temp\ASFWHide `
      No D:\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer.exe `
      No D:\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\Systerac XP Tools v4.02\SXT4.exe
      No F:\Buckup 17-03-09\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer.exe
      No F:\Buckup 17-03-09\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\Systerac XP Tools v4.02\SXT4.exe
      No F:\Buckup 30-08-08 - Virus\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\bsplayer.exe
      No F:\Buckup 30-08-08 - Virus\ARCHIVOS PERSONALES\C - Compartidos\A - Hardware - Software - Correo\h.- Instaladores\Systerac XP Tools v4.02\SXT4.exe
      ;===================================================================================================================================================================================
      VULNERABILITIES
      Id Severity Description `
      ;===================================================================================================================================================================================
      ;===================================================================================================================================================================================

      3)- Como tengo tres discos en mi máquina: C, D y el extraíble F, (que uso para buckups), ejecuté el Malwarebytes en dos tiempos, primero para escanear los discos fijos C y D y al día siguiente el F, porque no lo tenía conectado y no quería apagar la máquina para ponerlo; lo que sí, en este caso, estaba apurada y no me dí cuenta de entrar en Modo a Prueba de Fallos, ni desactivé el Antivirus ni el Firewall, aunque sí cerré todos los programas; de todos modos aquí va el primer Reporter:

      a)- Discos C y D:

      Malwarebytes' Anti-Malware 1.36
      Versión de la Base de Datos: 2149
      Windows 5.1.2600 Service Pack 3

      19/05/2009 5:11:46
      mbam-log-2009-05-19 (05-11-36).txt

      Tipo de examen : Examen Completo (C:\|D:\|)
      Objetos examinados: 122158
      Tiempo transcurrido: 24 minute(s), 44 second(s)

      Procesos en Memoria Infectados: 0
      Módulos en Memoria Infectados: 0
      Claves del Registro Infectadas: 0
      Valores del Registro Infectados: 0
      Elementos de Datos del Registro Infectados: 2
      Carpetas Infectadas: 0
      Ficheros Infectados: 0

      Procesos en Memoria Infectados:
      (No se han detectado elementos maliciosos)

      Módulos en Memoria Infectados:
      (No se han detectado elementos maliciosos)

      Claves del Registro Infectadas:
      (No se han detectado elementos maliciosos)

      Valores del Registro Infectados:
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Infectados:
      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Security Center\FirewallDisableNotify (Disabled.SecurityCenter) -> Bad: (1) Good: (0) -> No action taken.
      HKEY_CURRENT_USER\SOFTWARE\Microsoft\Security Center\FirewallDisableNotify (Disabled.SecurityCenter) -> Bad: (1) Good: (0) -> No action taken.

      Carpetas Infectadas:
      (No se han detectado elementos maliciosos)

      Ficheros Infectados:
      (No se han detectado elementos maliciosos)

      b)- Disco F:

      No generó Reporter, ya que no se detectaron elementos maliciosos; Registros infectados: 0

      Bueno, hasta aquí llegué por hoy... Hacia el fin de semana, trataré de volver a hacer el mantenimiento paso a paso, tal como me indicaste en tu primer contacto, ya que si bien la máquina anda bastante bien, (aunque un poco lenta y con algunos "fantasmas" al iniciarse, (el escritorio no se abre de un solo golpe, sino que primero se arma el fondo, luego los marcos de las barras de tareas y de notificación y luego de a poco, van apareciendo los íconos...) me gustaría que al hacer los escaneos minuciosos con los distintos antivirus, todos dieran Cero amenazas e infecciones... Luego te avisaré qué pasó, por lo cual todavía no quisiera cerrar el tema, si te parece...

      Muchas gracias nuevamente y hasta la próxima, ato 7945!!!

    8. #8
      Usuario Avatar de Ato7945
      Registrado
      sep 2007
      Ubicación
      Chile
      Mensajes
      1.586

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola alondracanal, en el reporte de panda mencionabas que habías eliminado manualmente algunas infecciones, cierto? después de seguir con malwarebytes, trata con el scan online te sugeriría que lo hagas esta vez con Kaspersky, (en español) (P.D: Kas En inglés) si no puedes con kas, hazlo con panda OK

      Duda: ¿No es conveniente borrar directamente desde el Explorador de Windows las carpetas, cuando siguen apareciendo luego de una desinstalación?
      Si lo haces con revouninstaller como me comentabas antes, usa el modo avanzado, y anda borrando los elementos de registro que vayan apareciendo a medida que avance la desinstalación, y no queda rastro

      cualquier cosa consultas ok, comentame como anda el pc

      Saludos
      Última edición por Ato7945 fecha: 20/05/09 a las 21:36:29

    9. #9
      Usuario Avatar de alondracanal
      Registrado
      mar 2009
      Ubicación
      Buenos Aires
      Mensajes
      104

      re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola Ato7945... Por fin me pude reconectar con mi máquina nuevamente... Te cuento que por las dudas, reinstalé el Avast y ahora sí funciona el Baúl, y ya no me aprecen virus ni otras amenazas en mi sistema, por lo cual agradezco tu ayuda, que me resultó muy valiosa, incluyendo la forma de uso del Revouninstaller, como me decías, que borre toda la ruta del archivo, ¿no es así?.

      Bueno, mil gracias otra vez. Con esto doy por cerrado el tema. Saludos

    10. #10
      Usuario Avatar de Ato7945
      Registrado
      sep 2007
      Ubicación
      Chile
      Mensajes
      1.586

      Sonrisa re: Avast: No funciona el Baúl y otras dudas (Solucionado)

      Hola alondracanal, me alegro mucho que se haya resuelto el problema. Cualquier otra duda sabes donde está Forospyware

      Tema Solucionado.

      Saludos