• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Explorador no carga ciertas páginas y problemas con programas antispyware (Terminado)

    Resumen del tema: Explorador no carga ciertas páginas y problemas con programas antispyware (Terminado) - Muy buenas. Ante todo felicetarles por la página y por la labor que realizais. Mi problema es el siguiente: Dispongo de un router Linksys WRT54G conectado a un modem de ONO. A dicho router están ...

      
    1. #1
      Usuario Avatar de elcana
      Registrado
      may 2006
      Ubicación
      España
      Mensajes
      2

      Explorador no carga ciertas páginas y problemas con programas antispyware (Terminado)

      Muy buenas. Ante todo felicetarles por la página y por la labor que realizais.
      Mi problema es el siguiente:
      Dispongo de un router Linksys WRT54G conectado a un modem de ONO. A dicho router están conectados un PC con windows XP SP3 y UBUNTU a través de Ethernet, otro PC con mismos S.O. por wifi. Desde cualquiera de los dos ordenadores si intento conectar con ciertas páginas me dice que es imposible conectar con el servidor. Páginas como malwarebytes.org o safer-networking.org, con lo cual no puedo actualizar dichos programas.
      Además al intentar entrar el windowsupdate me redirecciona a la página de inicio de mi navegador, en mi caso la de Google.
      Otra cosa curiosa que me ocurre es que Google no me guarda las preferencias del idioma. Es decir, le digo que me haga las búsquedas en español, le doy a guardar las preferencias y nada, me vuelve a hacer una búsqueda global.
      Decir que el problema del acceso a ciertas páginas también me ocurre desde un iPod touch con lo cual he de suponer que el problema está en el router.
      En fin, espero vuestras respuestar a ver si podeis arrojarme algo de luz.
      Gracias.

    2. #2
      Baneado Avatar de Al-mi
      Registrado
      abr 2007
      Ubicación
      Argentina
      Mensajes
      736

      Re: Explorador no carga ciertas páginas y problemas con programas antispyware

      Hola elcana

      Descarga el MBAM(Malwarebyte's)

      Apaga el Restaurar Sistema

      Inicia en Modo a prueba da fallos(Modo Seguro)

      Ejecuta el MBAM haciendo un examen completo. Al final pulsas "Quitar lo seleccionado"

      Me pegas el reporte que genere

      Saludos

    3. #3
      Usuario Avatar de elcana
      Registrado
      may 2006
      Ubicación
      España
      Mensajes
      2

      Re: Explorador no carga ciertas páginas y problemas con programas antispyware

      Gracias por la respuesta Al-mi. Finalmente el problema como suponía estaba en el router. Lo he reseteado volviendo a los valores de fábrica y todo ha vuelto a la normalidad. Así pues, tema cerrado