• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 13

    mi explorador no funciona

    Resumen del tema: mi explorador no funciona - Hola¡¡ Después de un par de meses, otra vez vuelvo a tener problemas con mi ordenador, y la verdad me asusto mucho porque es importante para mi trabajo. Explico, he hecho los 11 pasos con ...

    1. #1
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      Atención mi explorador no funciona

      Hola¡¡ Después de un par de meses, otra vez vuelvo a tener problemas con mi ordenador, y la verdad me asusto mucho porque es importante para mi trabajo.
      Explico, he hecho los 11 pasos con mi ordenador, y me sigue dando problemas. El problema en cuestión es el siguiente: cuando abro el explorador de windows o mis documentos, a los 5 segundos se me cierran todas las ventanas, se va al escritorio, que se queda sin iconos y me sale la ventana de diálogo de enviar informes de errores, respeto a explorer. exe. No hay manera de poder entrar en mis carpetas, siempre ocurre eso. Si abro una aplicación como word, o el windows media, si me deja ver o trabajar con el archivo, pero por el explorador, nada de nada, se me queda todo en blanco, y vuelve a cargarse. Además se quitan de la bandeja del sistema los iconos del norton y del spy destroy. ¿qué puedo hacer para que funcione correctamente?

      Agradecería mucho vuestra ayuda. Un saludo. Isabel

    2. #2
      Colaborador Avatar de Nissan
      Registrado
      mar 2005
      Ubicación
      Madrid
      Mensajes
      1.872

      Re: mi explorador no funciona

      que antivirus usas? realiza un chequeo en modo a prueba de fallos y tambien con programas anti-spywares.

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Para evitar Virus y Spywares al navegar por internet, USE FIREFOX !!
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      Triste No Funciona: Explorer. Internet Explorer...

      Hola Nissan... Muchas gracias por lo primero que me has dicho...pero...la cosa se ha puesto peor. Tengo el norton 2005, el spy destroy, el adware, el reg seeker y el disk cleaner. Lo he pasado todo a prueba de fallos, el panda, el kaspersky on line y el ewido...y ...NADA¡¡¡¡ Tan sólo me señale un buscador de crack que tengo desde el año de la pera.

      Bien, te comenté que la carpeta de películas de mi explorer no funcionaba, se me cerraba todo y se me quedaba en blanco. Pues bien...ahora ha dejado de pasar eso¡¡¡¡ Y pasa algo peor: NO PUEDO APAGAR MI ORDENADOR, NI REINICIARLO DESDE EL MENÚ INICIO. Tengo que darle directamente al botón de encendido. Ya no sé qué hacer...además de eso, no me deja acceder a internet, te estoy escribiendo desde el modo a prueba de fallos, que si me deja...yo ya estoy desesperada. Estoy preparándome una oposición y necesito el ordenador (como todo el mundo, supongo).
      Ah¡¡ le pasa el memtest, y me dio dos errores...pero yo no sé interpretarlos, la verdad.
      No entiendo de memorias, y eso...lo siento. Sólo conozco esto a nivel de usuario.
      Me podéis echar alguna manilla?¿ Si no es un virus, ¿qué puede ser? Debería formatear...
      ¿me recomendais que pegue mi log aquí? soy novata en todo esto, si podéis explicarme...
      POR FAVOR.
      GRACIAS DE ANTEMANO. SNIFF...

    4. #4
      Usuario Avatar de Drake0001
      Registrado
      jul 2005
      Ubicación
      Frente a mi PC
      Mensajes
      275

      Re: mi explorador no funciona

      Hola,,,

      Bueno ,, si ya hiciste los 11 pasos,,, ¿que es lo que encontraron los antivirus online?

      Ciaoooooooooooo

    5. #5
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      ahora no puedo apagar el ordenador...

      Pues acabo de poner en mi mensaje anterior todo lo que me pasa ahora...Novedad... y que no me da el error de explorer...yo que sé por qué.
      En cuanto a los antivirus on line, sólo me reconoce el buscador de crack que tengos para el norton. Nada más, ni virus ni troyanos, ni espías...ni leche en vinagre.
      Pero...¿por qué no puedo apagar mi ordenador desde el menú inicio? ¿a qué suele deberse eso?
      He hecho todo lo que me habéis ido diciendo. Y no sé, creo que la estoy liando más.

    6. #6
      Colaborador Avatar de Nissan
      Registrado
      mar 2005
      Ubicación
      Madrid
      Mensajes
      1.872

      Re: No Funciona: Explorer. Internet Explorer...

      Cita Originalmente publicado por cucuquita
      Hola Nissan... Muchas gracias por lo primero que me has dicho...pero...la cosa se ha puesto peor. Tengo el norton 2005, el spy destroy, el adware, el reg seeker y el disk cleaner. Lo he pasado todo a prueba de fallos, el panda, el kaspersky on line y el ewido...y ...NADA¡¡¡¡ Tan sólo me señale un buscador de crack que tengo desde el año de la pera.

      Bien, te comenté que la carpeta de películas de mi explorer no funcionaba, se me cerraba todo y se me quedaba en blanco. Pues bien...ahora ha dejado de pasar eso¡¡¡¡ Y pasa algo peor: NO PUEDO APAGAR MI ORDENADOR, NI REINICIARLO DESDE EL MENÚ INICIO. Tengo que darle directamente al botón de encendido. Ya no sé qué hacer...además de eso, no me deja acceder a internet, te estoy escribiendo desde el modo a prueba de fallos, que si me deja...yo ya estoy desesperada. Estoy preparándome una oposición y necesito el ordenador (como todo el mundo, supongo).
      Ah¡¡ le pasa el memtest, y me dio dos errores...pero yo no sé interpretarlos, la verdad.
      No entiendo de memorias, y eso...lo siento. Sólo conozco esto a nivel de usuario.
      Me podéis echar alguna manilla?¿ Si no es un virus, ¿qué puede ser? Debería formatear...
      ¿me recomendais que pegue mi log aquí? soy novata en todo esto, si podéis explicarme...
      POR FAVOR.
      GRACIAS DE ANTEMANO. SNIFF...
      Dos errores dices? en que porcentaje? Que antivirus usas? dices que usas crack para el norton? Haz pasado tu antivirus en modo a prueba de fallos tambien? Usas firewall? si no es asi te recomendamos que instales alguno, mira esta lista.

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Para evitar Virus y Spywares al navegar por internet, USE FIREFOX !!
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      Atención Re: No Funciona: Explorer. Internet Explorer...

      Cita Originalmente publicado por Nissan
      Dos errores dices? en que porcentaje? Que antivirus usas? dices que usas crack para el norton? Haz pasado tu antivirus en modo a prueba de fallos tambien? Usas firewall? si no es asi te recomendamos que instales alguno, mira esta lista.

      Bien, pues aquí estoy otra vez para intentar seguir arreglando mi ordenador, ya estoy por tirarme por la ventana.

      A ver, tengo el norton internet security 2005, que tiene firewall, por lo tanto creo que ya está cubierta esa parte. como ya os he dicho, he hecho los 11 pasos y sólo me detecta el buscador de crack que tengo para dicho norton. Por otro lado, no me deja pasar mi norton en el modo a prueba de fallos. En cuanto al memtest...pues lo he pasado 3 veces, y creo que es bastante irregular: una vez me dio 2 fallos, otra vez 5, y otra vez...ninguno¡¡¡¡¡¡

      Los problemas actuales siguen siendo el de EXPLORER. EXE al intentar cerrar al ordenador, me dice que tiene que finalizar este programa. Entonces el escritorio empieza a parpadear, y después de por lo menos 10 minutos, el ordenador acaba apagándose, después de salir mil veces lo del informe de errores y todo eso.
      Además, y esto es nuevo, no me deja cerrar el emule, no se cierra, no hay manera...

      Yo no sé que porras le pasa, está totalmente inestable.
      Un saludo y gracias.

      p.d. Me recomendáis que pegue mi log?

    8. #8
      Colaborador Avatar de Nissan
      Registrado
      mar 2005
      Ubicación
      Madrid
      Mensajes
      1.872

      Re: mi explorador no funciona

      uff , muy raro tu caso.. si te recomiendaria que pegases tu log, pero en Foro Oficial de HijackThis 1.99.1.

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Para evitar Virus y Spywares al navegar por internet, USE FIREFOX !!
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      Triste error de explorer.exe

      Bien, pues aquí estoy otra vez para intentar seguir arreglando mi ordenador, ya estoy por tirarme por la ventana.

      A ver, tengo el norton internet security 2005, que tiene firewall, por lo tanto creo que ya está cubierta esa parte. como ya os he dicho, he hecho los 11 pasos y sólo me detecta el buscador de crack que tengo para dicho norton. Por otro lado, no me deja pasar mi norton en el modo a prueba de fallos. En cuanto al memtest...pues lo he pasado 3 veces, y creo que es bastante irregular: una vez me dio 2 fallos, otra vez 5, y otra vez...ninguno¡¡¡¡¡¡

      Los problemas actuales siguen siendo el de EXPLORER. EXE al intentar cerrar al ordenador, me dice que tiene que finalizar este programa. Entonces el escritorio empieza a parpadear, y después de por lo menos 10 minutos, el ordenador acaba apagándose, después de salir mil veces lo del informe de errores y todo eso. Pero muchas veces, ni se apaga. Se me queda todo bloqueado y no hay quien abra ni cierre nada.
      Además, y esto es nuevo, no me deja cerrar el emule, no se cierra, no hay manera...

      En el foro de Software, después de intentar todo, me han dicho que pegue mi log con el hijackthis, así que...ahí va:
      Logfile of HijackThis v1.99.1
      Scan saved at 1:00:44, on 24/01/2006
      Platform: Windows XP SP1 (WinNT 5.01.2600)
      MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

      **Borrado - Log Limpio**

      Ahí está todo, espero haberlo hecho todo correctamente y que podáis echarme una mano.

      Saludos para todos.

    10. #10
      Usuario Avatar de cucuquita
      Registrado
      nov 2005
      Ubicación
      españa
      Mensajes
      26

      Triste Re: mi explorador no funciona

      Cita Originalmente publicado por Nissan
      uff , muy raro tu caso.. si te recomiendaria que pegases tu log, pero en Foro Oficial de HijackThis 1.99.1.

      Pues muchas gracias por todo. El ordenador está algo mejor, pero sigue ese error de explorer.exe que no me deja cerrar el ordenador. Ayer tuve que apagarlo desde el botón.

      He pegado mi log en el otro foro.

      Gracias por vuestra colaboración

    Página 1 de 2 12 ÚltimoÚltimo