• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    Tarda mucho en arrancar

    Resumen del tema: Tarda mucho en arrancar - Hola me he comprado un portatil nuevo toshiba a300 1mo, con 4 giga de ram, y mi problema es que cuando lo enciendo tarda la pantalla azul de espere mas de 1 minuto, y creo ...

    1. #1
      Usuario Avatar de nanosfc
      Registrado
      jul 2006
      Ubicación
      españa
      Mensajes
      19

      Tarda mucho en arrancar

      Hola me he comprado un portatil nuevo toshiba a300 1mo, con 4 giga de ram, y mi problema es que cuando lo enciendo tarda la pantalla azul de espere mas de 1 minuto, y creo que eso mu normal no es, por todo lo demás va perfecto, haber si me podeis ayudar, un saludo y gracias

    2. #2
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.238

      Re: Tarda mucho en arrancar

      Hola nanosfc:

      Ve a:

      • Inicio == Ejecutar == escribes msconfig== Enter == Pestaña Inicio.

      • Desactiva aquellos programas que no sean necesarios en el Inicio, dejando solo los imprescindibles. Le das a Aceptar == Aplicar.
      • Desactiva la Pantalla de Bienvenida y el Windows Sidebar. Pues hacen muy lento el Inicio de Vista.



      Ademas para mejorar el rendimiento, realiza lo Siguiente:

      1.- Descarga y Ejecuta Ccleaner en sus opciones de Limpiador y Registro como esta indicado en el Manual.

      2.- Optimiza tu Sistema: Manual de Advanced SystemCare v3 especialmente con las utilidades Limpieza de Windows y Prevención y Mejora.

      Nos cuentas...!!!

      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de nanosfc
      Registrado
      jul 2006
      Ubicación
      españa
      Mensajes
      19

      Re: Tarda mucho en arrancar

      lo he hecho todo y sigue igual, qué hago??

    4. #4
      Moderadora Gral.
      Avatar de SanMar
      Registrado
      jun 2008
      Ubicación
      Argentina
      Mensajes
      22.238

      Re: Tarda mucho en arrancar

      Hola:

      Has deshabilitado programas del inicio y aún así te va lento?

      Tienes el Antivirus configurado para que te escanee al Inicio?, esto es otra posible causa de lentitud en el arranque.

      Cuanta memoria Ram posee tu ordenador?

      Nos cuentas...!!!

      Salu2.

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de 123enter
      Registrado
      ene 2006
      Ubicación
      Peru
      Mensajes
      2.039

      Re: Tarda mucho en arrancar

      Si la laptop no tiene suficiente potencia para cargar los componentes del sistema lógicamente se va a demorar para iniciar. De manera que sería bueno que nos indicaras el procesador y la cantidad de memoria RAM que tienes. Por ejemplo, Vista funciona adecuadamente con 1Gb RAM, menos que eso va generar cuellos de botella en el rendimiento.

      SanMar te a aconsejado adecudamente con relación a los programas que se cargan al inicio. Cuantos menos tengas menos demorara el arranque. Sin embargo, otro factor igualmente importante son los servicios. Para esto último tendrás que recogerte las mangas porque es una cuestión de ir buscando que servicios puedes ir deshabilitando y cuáles no.

      Relacionado con esto hay dos casos específicos:

      El antivirus que usas puede poner lento el arranque porque cargan servicios y realizan un scaneo de algunos archivos esenciales del sistema. Todos lo hacen para prevenir infecciones, pero por supuesto algunos son más eficientes que otros ¿cuál antivirus tienes instalado?

      Algunas características del propio sistema no viene adecuadamente configurados en el arranque. El enfoque de muchos fabricantes es habilitar todas las posibilidades y características del sistema operativo para que el usuario no tenga que encontrarse con que no puede realizar algunas funciones. Pero este enfoque tiene el inconveniente que habilita características que francamente muy pocos usan. Otra vez, estas características a menudo están asociadas a servicios que bien podrían ponerse en Manual (para que se habiliten sólo cuando se necesitan) pero generalmente vienen configurados como Automático y por tanto se cargan con el sistema operativo.

      Eso sin contar las muchas "utilidades" que el propio fabricante instala.

      Saludos.

    6. #6
      Usuario Avatar de daruga_89
      Registrado
      mar 2009
      Ubicación
      Jerez
      Mensajes
      4

      Molesto Re: Tarda mucho en arrancar

      Yo tambien tengo un TOshiba A300 desde hace unos meses, y me pasa lo mismo, he formateado porque crei que el retardo al iniciarse era porque se habia instalado mal el sistema operativo (tengo window vista), pero no se soluciono el problema.

      He probado muchas cosas pero nada funciona, empiezo a pensar que es problemas de fabrica...
      Yo tengo como antivirus el NOD 32.

      Alguien tiene alguna solucion?

      Un saludo

    7. #7
      Usuario Avatar de nanosfc
      Registrado
      jul 2006
      Ubicación
      españa
      Mensajes
      19

      Re: Tarda mucho en arrancar

      pues tengo el toshiba a300 1mo, con 4 gigas de ram y el procesador nose, pero un intel centrino 2 creo q es t5800 creo

    8. #8
      Usuario Avatar de daruga_89
      Registrado
      mar 2009
      Ubicación
      Jerez
      Mensajes
      4

      Sonrisa Re: Tarda mucho en arrancar

      he encontrado la solucion, teneis que desactivar la opcion de "reconocimiento facial" kreo k es, yo la he desistalado por completo y ahora me va perfecto.

      Espero que os sirva de ayuda

    9. #9
      Usuario Avatar de Matabufalez
      Registrado
      jun 2006
      Ubicación
      Cantabria,España
      Mensajes
      1.860

      Re: Tarda mucho en arrancar

      Bueno,puedes probar a reinstalar el sistema con el CD de Recuperacion de producto que te venia.
      Puedes probar a desfragmentar el disco,quitar elementos innecesarios del arranque (Controladora de grafica,controladora del raton...)
      Tambien puedes ejecutar una herramienta de microsoft llamada BootVis,aqui tienes el manual:
      http://www.wikilearning.com/tutorial/manual_de_bootvis_tool-manual_de_bootvis_tool/4797-1
      Saludos