• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 13

    Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

    Resumen del tema: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe" - Hola Tengo un problema con windows: No puedo ejecutar nada del escritorio ni de los accesos rapidos ni menu de inicio. Me sale el error: La ruta especificada no existe. Tampoco puedo acceder a las ...

    1. #1
      Usuario Avatar de lmacario
      Registrado
      feb 2009
      Ubicación
      Mexico
      Mensajes
      4

      Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Hola

      Tengo un problema con windows: No puedo ejecutar nada del escritorio ni de los accesos rapidos ni menu de inicio.
      Me sale el error: La ruta especificada no existe.

      Tampoco puedo acceder a las propiedades de Mi PC.

      Solamente puedo abrir el cmd desde el administrador de tareas y si ejecuto los programas desde el cmd todos funcionan bien.

      Inicie en modo prueba de fallos y tambien funciona bien, pero no se que es lo que esta ocasionando que en modo normal se vuelva un desastre.

      Estoy casi segura que es algun programa o modulo que se ejecuta al iniciar windows porque cuando recien arranca, si lo hago muy rapido puedo ejecutar alguna aplicacion, pero un segundo despues ya no funciona.

      Tengo Windows Xp Professional SP3

      LES AGRADECERIA MUCHO ME PUEDAN AYUDAR !!

      Lourdes M.

    2. #2
      Ex-Colaborador Avatar de Anoika
      Registrado
      ago 2008
      Ubicación
      Chile
      Mensajes
      13.724

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      hola al foro
      • probemos estos pasos.


      Paso.- 1


      • Descarga y/o actualiza las siguientes herramientas; pero no las ejecutes todavia.
      • si no puedes ejecutar algún paso lo saltas y continuas con los demás.



      Ccleaner
      Flash_Disinfector
      al final de la pagina
      Malwarebytes' Anti-Malware

      apaga la opcion de restaurar sistema
      inicia en modo a prueba de errores


      Paso.-2
      • Ejecuta:


      • Flash_Disinfector:
      • Con los dispositivos USB desconectados ejecuta Flash_Disinfector, luego
      • Conecta tu dispositivo USB (Pen Drive, Móvil, MP3/4), y ejecuta Fash_Disinfector nuevamente.


      • Malwarebytes' Anti-Malware.
      • Realiza un examen completo del PC y al finalizar le das en la opcion de "quitar todo lo encontrado".


      • Ccleaner.
      • primero su opción de"Limpiador" para borrar cookies, temporales de Internet y todos los archivos que este te muestre como obsoletos.
      • Despues usa su opción de "Registro" para limpiar todo el registro de Windows (haciendo copia de seguridad)


      Paso .- 3



      • En tu próxima respuesta:
      • Pega los reportes de Malwarebytes y panda on line escaner.
      • junto con comentar si notas mejoría en tu pc.


      saludos

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de luis_donado
      Registrado
      jul 2007
      Ubicación
      Barranquilla Colombia
      Mensajes
      236

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Aqui te dejo este par de herramientas....

      Ejecutalos en este orden:

      EDITADO

      Ejecutalos y nos comentas...
      Última edición por luis_donado fecha: 22/02/09 a las 20:53:24

    4. #4
      Usuario Avatar de lmacario
      Registrado
      feb 2009
      Ubicación
      Mexico
      Mensajes
      4

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      hola Luis Donaldo

      No funciono...

      ¿alguna otra sugerencia? anexo el log de hijack

      Logfile of Trend Micro HijackThis v2.0.2
      Scan saved at 07:16:06 p.m., on 22/02/2009
      Platform: Windows XP SP3 (WinNT 5.01.2600)
      MSIE: Internet Explorer v7.00 (7.00.6000.16705)
      Boot mode: Normal



      NeoByte

    5. #5
      Ex-Colaborador Avatar de Anoika
      Registrado
      ago 2008
      Ubicación
      Chile
      Mensajes
      13.724

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      amigo, si desea esperas que un miembro del staf se pase por el tema ya que yo no estoy capacitado para leer ese log de hijackthis , o si quieres lo editas y sigues los pasos que te di.


      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    6. #6
      Usuario Avatar de lmacario
      Registrado
      feb 2009
      Ubicación
      Mexico
      Mensajes
      4

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Hola

      Estoy haciendo lo que me sugeriste

      Ya ejecute el ccleaner y nada...

      Estoy con el Malwarebytes... pero creo que tardara algunas 6 - 8 horas...

      Antes de eso pase el BitDefender online y detecto alunas cosas que ya reparo pero sigue sin resolverse mi problema....

      Estoy segura que es algo que se ejecuta al inicio... ¿hay alguna aplicacion que pueda instalar para saber que modulos se van cargando y controlar la carga de estos modulos o programas ?? como puedo instalar algun programa en modo de prueba ??

      Gracias por su ayuda !

      LM

    7. #7
      Ex-Colaborador Avatar de Anoika
      Registrado
      ago 2008
      Ubicación
      Chile
      Mensajes
      13.724

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Estoy segura que es algo que se ejecuta al inicio
      en eso tienes razón el log de hijackthis lo muestra pero ya te dije que no estoy capacitado para mandar a darle fix a nada que el hijackthis muestre sigue con los pasos que te indique y veamos como arranca ese bicho.

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    8. #8
      Usuario Avatar de Agrevio
      Registrado
      oct 2007
      Ubicación
      Peru
      Mensajes
      1.560

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Hola a Todos...

      Solo para recordar....

      Cita Originalmente publicado por luis_donado Ver Mensaje
      Aqui te dejo este par de herramientas....

      Ejecutalos en este orden:

      EDITADO

      Ejecutalos y nos comentas...
      @ luis_donado: Esta PROHIBIDO usar archivos .bat en el Foro... a menos que no sea por un experto... (Lo mismo pasa con los .reg si mal no recuerdo...)...

      Saludos...!!

      Cita Originalmente publicado por lmacario Ver Mensaje
      hola Luis Donaldo

      No funciono...

      ¿alguna otra sugerencia? anexo el log de hijack

      Logfile of Trend Micro HijackThis v2.0.2
      Scan saved at 07:16:06 p.m., on 22/02/2009
      Platform: Windows XP SP3 (WinNT 5.01.2600)
      MSIE: Internet Explorer v7.00 (7.00.6000.16705)
      Boot mode: Normal
      @ lmacario: Este no es el Foro respectivo para poner los Log de HijackThis ... y Mucho menos te lo pidio un Miembro del Staff..

      Si deseas poner tu log haslo en... Foro Oficial de HijackThis en español y este tema se tendria que cerrar...

      Saludos...!!

    9. #9
      Usuario Avatar de lmacario
      Registrado
      feb 2009
      Ubicación
      Mexico
      Mensajes
      4

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      Disculpa... solo intento resolver mi problema.

      Estoy usando este foro porque es un problema relacionado con Win XP.
      Te agradeceria mucho si me puedes ayudar.

    10. #10
      Usuario Avatar de luis_donado
      Registrado
      jul 2007
      Ubicación
      Barranquilla Colombia
      Mensajes
      236

      Re: Ayuda !! No puedo ejecutar nada "La ruta especificada no existe"

      @ Agrevio
      sería bueno que citaras en que parte dice que está prohibido

      Si es así lo tendré en cuenta ....

    Página 1 de 2 12 ÚltimoÚltimo