• Registrarse
  • Iniciar sesión


  • Resultados 1 al 1 de 1

    problema que nadie ha sabido responderme...

    Resumen del tema: problema que nadie ha sabido responderme... - pues les cuento.... tengo windows xp isntalado con sp2 y actualizado a sp3.... de la noche a la mañana mi PC no puede abrir paginas en el iexplorer o conectarse con el msn. Al realizar ...

    1. #1
      Usuario Avatar de ezraell
      Registrado
      ene 2009
      Ubicación
      Gto Mexico
      Mensajes
      16
      pues les cuento....

      tengo windows xp isntalado con sp2 y actualizado a sp3.... de la noche a la mañana mi PC no puede abrir paginas en el iexplorer o conectarse con el msn. Al realizar un diagnostico de conexion en el iexplorer el resultado es

      "Windows no puede conectarse a internet mediante HTTP , HTTPS O FTP probablemente se debe a la configuración firewall del equipo.
      Compruebe la configuración http(80) ,https(443) y el puerto ftp (21)"

      Sabiendo esto intente manipular el firewall de windows accediendo desde panel de control/centro de seguridad/firewall de windows.... lo curioso es que al seleccionar "desactivado" en esta ventana el cambio no se ve reflejado en en el menu anterior (panel de control/centro de seguridad) donde en teoria deberia de ver con letras rojas el estado desactivado del firewall... Y desde luego este proceso no ayudo con el problema del explorador de internet ni el msn...
      Ademas, intentando abrir el firewall desde otra sesion de usario en la misma pc obtengo el "debido a un problema no identificado,windows no puede mostrar la configuracion de firewall de windows". Hice un escaneo con avast y no encontre nada raro....


      ya he recorrido varios foros sin solucion.. alguien puede ayudarme?

      gracias

      Primero que nada una diculpa por postear dos veces el mismo tema pero me marca error al acceder al post anterior ... Pido a los moderadores borren el antiguo y nuevamente disculpas....gracias

      pues les cuento....

      tengo windows xp isntalado con sp2 y actualizado a sp3.... de la noche a la mañana mi PC no puede abrir paginas en el iexplorer o conectarse con el msn. Al realizar un diagnostico de conexion en el iexplorer el resultado es

      "Windows no puede conectarse a internet mediante HTTP , HTTPS O FTP probablemente se debe a la configuración firewall del equipo.
      Compruebe la configuración http(80) ,https(443) y el puerto ftp (21)"

      Sabiendo esto intente manipular el firewall de windows accediendo desde panel de control/centro de seguridad/firewall de windows.... lo curioso es que al seleccionar "desactivado" en esta ventana el cambio no se ve reflejado en en el menu anterior (panel de control/centro de seguridad) donde en teoria deberia de ver con letras rojas el estado desactivado del firewall... Y desde luego este proceso no ayudo con el problema del explorador de internet ni el msn...
      Ademas, intentando abrir el firewall desde otra sesion de usario en la misma pc obtengo el "debido a un problema no identificado,windows no puede mostrar la
      configuracion de firewall de windows". Hice un escaneo con avast y no encontre nada raro....


      ya he recorrido varios foros sin solucion.. alguien puede ayudarme?

      gracias
      Última edición por Firewall fecha: 30/01/09 a las 00:18:18