• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    PRoblemas con tarjeta asrock 775vm800 y con una ecs

    Resumen del tema: PRoblemas con tarjeta asrock 775vm800 y con una ecs - hola amigo mi problema es el siguiente estoy armando una pc con una tarjeta asrock 775vm800 con un procesador de 2.66 y memorias 2x256mb q estoy super seguro q estan buenas tanto las memorias como ...

    1. #1
      Usuario Avatar de vogue1986
      Registrado
      dic 2008
      Ubicación
      venezuela
      Mensajes
      6

      PRoblemas con tarjeta asrock 775vm800 y con una ecs

      hola amigo mi problema es el siguiente estoy armando una pc con una tarjeta asrock 775vm800 con un procesador de 2.66 y memorias 2x256mb q estoy super seguro q estan buenas tanto las memorias como el prosesador, ya q las tenia trabajando con otra tarjeta. Bueno el problema es q tengo todo armado y todo prende pero no aranca nunk la tarjeta ya no se q hacer ya le rebise el panel de encendido y todo fino, los cables del usb frontal y estan bien, y no hace ningun sonido... le reinicio el cmos y nada la pruebo con tarjeta de video y sin ella y naa... q mas puedo hacer para a ver si hago q reviva la tarjeta o la declaro muerta? ese es mi primer problema...

      El segundo es con una tarjeta ecs p4m800-m7 esta es mas loca todavia resulta q la srta tarjeta trabaja perfectamente pero llega un dia cualquiera y deja de trabajar es decir no enciende mas.... prende pero no arranca, y la unica manera de curarla es desarmandola guardandola unos dias y magia, la tarjeta vuelve a encender y no a pasado nada hasta q la condenada vuelve a fallar al cabo de un tiempo, osea es como un terremoto no se sabe cuando viene pero algun dia lo hace... un poco largo disculpen... y espero q me puedan y quieran ayudarme gracias

    2. #2
      Ex-Colaborador Avatar de Xalapeño
      Registrado
      nov 2005
      Ubicación
      Tampico, Mexico.
      Mensajes
      2.289

      Re: PRoblemas con tarjeta asrock 775vm800 y con una ecs

      Cita Originalmente publicado por vogue1986 Ver Mensaje
      hola amigo mi problema es el siguiente estoy armando una pc con una tarjeta asrock 775vm800 con un procesador de 2.66 y memorias 2x256mb q estoy super seguro q estan buenas tanto las memorias como el prosesador, ya q las tenia trabajando con otra tarjeta. Bueno el problema es q tengo todo armado y todo prende pero no aranca nunk la tarjeta ya no se q hacer ya le rebise el panel de encendido y todo fino, los cables del usb frontal y estan bien, y no hace ningun sonido... le reinicio el cmos y nada la pruebo con tarjeta de video y sin ella y naa... q mas puedo hacer para a ver si hago q reviva la tarjeta o la declaro muerta? ese es mi primer problema...
      que procesador le quieres conectar?

      una de las causas puede ser que sea un procesador muy nuevo y no lo soporte.




      El segundo es con una tarjeta ecs p4m800-m7 esta es mas loca todavia resulta q la srta tarjeta trabaja perfectamente pero llega un dia cualquiera y deja de trabajar es decir no enciende mas.... prende pero no arranca, y la unica manera de curarla es desarmandola guardandola unos dias y magia, la tarjeta vuelve a encender y no a pasado nada hasta q la condenada vuelve a fallar al cabo de un tiempo, osea es como un terremoto no se sabe cuando viene pero algun dia lo hace... un poco largo disculpen... y espero q me puedan y quieran ayudarme gracias
      seguro que es la tarjeta madre?? usas la misma fuente de poder para esta pc?

      intenta encender ambas pc con otra fuente

      saludos!

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog



      *** No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro***

    3. #3
      Usuario Avatar de vogue1986
      Registrado
      dic 2008
      Ubicación
      venezuela
      Mensajes
      6

      Triste Re: PRoblemas con tarjeta asrock 775vm800 y con una ecs

      para la tarjeta asrock bueno ya la eh probado con otra fuente y nada el procesador es un p4 2.66... stan son las caracteristicas de la tarjeta

      1.2 Specifications
      Platform: Micro ATX Form Factor: 9.6-in x 8.2-in, 24.4 cm x 20.8 cm
      CPU: 775-Pin Socket
      supporting Intel® 840EE / Pentium® D / Pentium® 4 / Celeron® D
      processor (in 775-land LGA package)
      Chipsets: North Bridge:
      VIA P4M800 CE, FSB @ 800/533 MHz,
      with Intel® Hyper-Threading Technology ready
      (see CAUTION 1)
      South Bridge:
      VIA VT8237R, supports USB 2.0, ATA 133, SATA 1.5Gb/s
      Memory: 2 DDR DIMM Slots: DDR1 and DDR2
      1 DDR DIMM Slot Supports PC3200 (DDR400), Max. 1GB,
      2 DDR DIMM Slots Supports PC2700 (DDR333) /
      PC2100 (DDR266), Max. 2GB
      IDE: IDE1: ATA 133 / Ultra DMA Mode 6
      IDE2: ATA 133 / Ultra DMA Mode 6
      Supports up to 4 IDE devices
      Serial ATA: 2 SATA connectors
      Support up to 1.5Gb/s data transfer rate
      Floppy Port: Supports up to 2 floppy disk drives
      Audio: 5.1 channels AC’97 Audio
      OnBoard VGA: Integrated S3 UniChrome Pro 3D/2D Graphics,
      supports DX7 H / W
      LAN: Speed: 802.3u (10/100 Ethernet), supports Wake-On-LAN
      Hardware Monitor: CPU temperature sensing
      Chassis temperature sensing
      CPU overheat shutdown to protect CPU life
      (ASRock U-COP)(see CAUTION 2)
      CPU fan tachometer
      Chassis fan tachometer
      Voltage monitoring: +12V, +5V, +3.3V, Vcore
      PCI slots: 3 slots with PCI Specification 2.2, PCI3 slot shared with AMR
      AGP slot: 1 AGP slot, supports 1.5V, 8X/4X AGP card (see CAUTION 3)
      AMR slot: 1 slot, supports ASRock MR card
      USB 2.0: 8 USB 2.0 ports:
      include 6 ready-to-use USB 2.0 ports on the rear panel,
      plus two on-board headers supporting 2 extra USB 2.0 ports
      (see CAUTION 4)

      y la ecs tambien la eh probado la misma falla y al caba d un tiempo produce la misma falla y con procesadores distintos la eh probado y hace lo mismo

    4. #4
      Usuario Avatar de HuNt3r
      Registrado
      oct 2006
      Ubicación
      México
      Mensajes
      1

      Pregunta Yo tengo problemas con la ECS

      Ayer fui a checar el equipo de un cliente que tiene ese modelo de tarjeta madre, tenía instalado un XP UE y ya tenía el programa de validación, notificando que era una copia pirata.

      Decidi instalar XP SP2 sin nada de modificaciones y todo perfecto, pero te pregunto si hicieste lo siguiente que voy a decir, puede a lo mejor que eso sea causa del problema: ¿Instalaste el driver de vídeo de la página de ECS y/o actualizaste el BIOS?.

      Sucede que yo descargue los 2 drivers de video que hay en la pagina, el VIA/S3G KM400 (W2k/XP), el setup me marco un error y al tratar de instalarlo manualmente tampoco funciono. Y el VIA/S3G P4M800PRO VGA Driver que si funciono.

      Instale Service Pack 3 y al reiniciar el equipo entro en un bucle causado por mi memoria USB que estaba conectada, la quite y todo normal.

      Pero después actualice el BIOS y al terminar la actualización es cuando ya no me dio video.

      Te pregunto esto, ya que es cuando se disparo el problema, yo estoy más al driver de video, que al BIOS; ya que pues ese equipo tenía tiempo con el window UE y me dicen que nunca les dio el problema de quedarse sin video.

      Voy a tenerlo conmigo unos días y hacer lo que describes, dejarla descansar para luego desinstalar el driver de video y dejar el generico, claro siempre y cuando entre