• Registrarse
  • Iniciar sesión


  • Resultados 1 al 7 de 7

    no me anda el scaner!!!!!!!

    Resumen del tema: no me anda el scaner!!!!!!! - bueno gracias primero por responder tan rapido el tema es que no se usar el Regseeker cual seria el procedimiento? el Regseeker ya lo baje pero no se lo que tengo que hacer muchas gracias...

    1. #1
      Usuario Avatar de tatoambiado
      Registrado
      ene 2005
      Ubicación
      argentina
      Mensajes
      11

      Re: no me anda el scaner!!!!!!!

      bueno gracias primero por responder tan rapido el tema es que no se usar el Regseeker cual seria el procedimiento? el Regseeker ya lo baje pero no se lo que tengo que hacer
      muchas gracias

    2. #2
      Usuario Avatar de tatoambiado
      Registrado
      ene 2005
      Ubicación
      argentina
      Mensajes
      11

      no me anda el scaner!!!!!!!

      hola tengo un problema, mi multifuncion hp psc 1400 no logro acerla escanear desde mi computadora no me abre el soft que en teoria es el que escanea...me sale este error:
      HPQSCNVW provocó un error de página no válida en el
      módulo OLEAUT32.DLL de 017f:653aac21.
      Registros:
      EAX=000002e9 CS=017f EIP=653aac21 EFLGS=00010282
      EBX=60001dc0 SS=0187 ESP=00669498 EBP=006694a8
      ECX=005405d4 DS=0187 ESI=0047f6d0 FS=0d87
      EDX=00000000 ES=0187 EDI=00000001 GS=0000
      Bytes en CS:EIP:
      Última edición por tatoambiado fecha: 06/01/06 a las 14:53:08

    3. #3
      Ex-Colaborador Avatar de Deimose
      Registrado
      jul 2005
      Ubicación
      México
      Mensajes
      1.660

      Re: no me anda el scaner!!!!!!!

      Trata de desinstalar todo el software y drivers que se instalaron desde el CD que viene con el scaner... después pasale el Regseeker hasta que tengas todo limpio y posteriormente instala de nueva cuenta todo lo necesario...

      Ya me cuentas...

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    4. #4
      Ex-Colaborador Avatar de Deimose
      Registrado
      jul 2005
      Ubicación
      México
      Mensajes
      1.660

      Re: no me anda el scaner!!!!!!!

      Aqui puedes ver el manual del regseeker:
      http://www.forospyware.com/t713.html

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Desde el cielo 1978 - 2006 Avatar de Enrique33
      Registrado
      ene 2005
      Ubicación
      Perú
      Mensajes
      1.139

      Re: no me anda el scaner!!!!!!!

      Hola

      Solamente me queda agregar lo siguiente:

      Por causas desconocidas, el RegSeeker al limpiar el registro, "limpia también un driver de la HP multifuncional"

      No te hagas problemas.

      Usa el limpiador del registro y déjalo completamente limpio.
      Borra toda referencia a la Impresora HP.

      Sigue las instrucciones de la HP e instala nuevamente la impresora. Verifica que funcione correctamente.

      De inmediato, pasa el Reg Seeker. De seguro segurísimo te indica que hay algunos archivos "innecesarios" y que debes borrarlos. (pero son los de la impresora HP)

      Es en este momento que los marcas como excluidos. Con esta acción, la próxima vez que limpies el registro de tu win, el RegSeeker no tocará los controladores de tu impresora.

      Que te vaya bien

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Para evitar Virus y Spywares al navegar por internet, USE FIREFOX !!
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    6. #6
      Usuario Avatar de tatoambiado
      Registrado
      ene 2005
      Ubicación
      argentina
      Mensajes
      11

      Re: no me anda el scaner!!!!!!!

      gracias por la pronta respuesta sin querer lo solucione el problema cuando actualise el soft pero lo raro es que me funciona de a rratos y cuando apago la maquina y la prendo ya no funciona, cuando la actualizo vuelve a funcionar...
      lo del regseeker me da un poco de cosa no quiero mandarme una macana y que despues no me ande la pc cabe la posibilidad de que despues de pasarlo me deje de funcionar la maquina...
      gracias de nuevo son unos genios
      ha me olvidava que es mejor el avg o el not32? yo tengo el avg y tengo un amd k-6 de 533mhz con una memoria de 184ram
      gracias de nuevo

    7. #7
      Usuario Avatar de tamara876
      Registrado
      jun 2006
      Ubicación
      españa
      Mensajes
      1

      Pregunta Re: no me anda el scaner!!!!!!!

      tengo un problema con la impresora multifuncional hp psc 1410, espero alguien me ayude. yo tb he hecho eso de pasarle el regseeker y lo he eliminado todo. he vuelto a instalar y todo pero sigue sin funcionarme. mi problema es que no puedo escanear cuando hace dos meses escanee sin problemas!!
      no me aparece nada en la pantalla! solo parpadean las luces de encendido, papel y cartucho. pero lo he revisado y esta todo en orden. alguien puede ayudarme? creeis que puede ser porke en el cartucho de color me keda poka tinta? no creo q sea x eso. pero alguien puede ayudarme? necesito ayuda urgenteeee