• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

    Resumen del tema: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado) - Hola, que tal, creo este tema porque no se si a ustedes desde que les llegó la nueva "Versión" de la bandeja de entrada de hotmail hayan tenido un poco de problemas al acceder a ...

    1. #1
      Usuario Avatar de Oscar268
      Registrado
      nov 2007
      Ubicación
      México
      Mensajes
      310

      ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola, que tal, creo este tema porque no se si a ustedes desde que les llegó la nueva "Versión" de la bandeja de entrada de hotmail hayan tenido un poco de problemas al acceder a esta.
      Esque a mi desde que me llegó esta (No me dieron opción de si queria o no cambiarla), por ejemplo:

      *Algunas veces tarda algo en entrar a la página, pero sólo al entrar ya que entrando ya puedo ver bien todo

      *Algunas veces se queda la página en "esperando"... y al fin no la abre, aveces lo soluciono cerrando y volviendo a abrir sesión.

      No se si este problema les pase a todos, que sea problema del servidor de Hotmail, o sólo a mi pc (Ya que no lo he probado en otra, no me gusta iniciar sesión en otras pc´s).... ¿Les pasa constantemente esto en la bandeja de hotmail?

      Muchas Gracias

      Saludos!!!!

    2. #2
      Usuario Avatar de Oscar268
      Registrado
      nov 2007
      Ubicación
      México
      Mensajes
      310

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola, que tal, estuve probando y noté que iniciando sesión directamente desdfe hotmail, mi bandeja de entrada carga normalmente, el problema sucede cuando le doy click en la cartita de Windows Live Messenger para entrar a la bandeja de entrada, muchas veces no entra a la bandeja de entrada (Se queda en esperando...), ¿A alguien mas le pasa esto?, o ¿que puede ser?

      Muchas gracias

    3. #3
      Usuario Avatar de huguitiko
      Registrado
      dic 2008
      Ubicación
      Perú
      Mensajes
      120

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola Oscar268 yo tb tengo la nueva bandeja de hotmail y no me ocurre para nada ese problema.

    4. #4
      Colaborador Avatar de Libraman
      Registrado
      sep 2008
      Ubicación
      Islas Canarias
      Mensajes
      4.707

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      a mi tampoco

    5. #5
      Usuario Avatar de Oscar268
      Registrado
      nov 2007
      Ubicación
      México
      Mensajes
      310

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola, que tal...

      Muchas gracias por sus respuestas, si a ustedes no les pasa algo parecido, no es problema del servidor de hotmail, si no de Mi pc, voy a tratar de solucinar el problema eliminando temporales, cookies, y todo eso con Ccleaner, es lo ùnico que se me ocurre, ya que estoy seguro de que no es problema de algùn malware,, y pues ya si no puedo solucionarlo, postearè mi log en HijackThis haber si hay algùn si detectan algùn problema con el log

      Saludos!!!!

    6. #6
      Colaborador Avatar de Libraman
      Registrado
      sep 2008
      Ubicación
      Islas Canarias
      Mensajes
      4.707

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Slds y no olvides tus conclusiones, que de eso aprendemos

    7. #7
      Usuario Avatar de huguitiko
      Registrado
      dic 2008
      Ubicación
      Perú
      Mensajes
      120

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Claro, por el momento ya haría lo que dices Oscar y si no se aregla pues aqui hay muchos expertos que te pueden ayudar.

      ojalá soluciones tu problema

      saludos

    8. #8
      Usuario Avatar de Oscar268
      Registrado
      nov 2007
      Ubicación
      México
      Mensajes
      310

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola, que tal, ya ejecuté Ccleaner borrando varias cosas, y estuve buscando soluciones pero no pude solucionar el problema, por lo tanto posteé mi log en HijackThis, para ver si algo anda mal directamente con este log

      Cita Originalmente publicado por libraman Ver Mensaje
      Slds y no olvides tus conclusiones, que de eso aprendemos
      Por supuesto!!!!, Espero que me puedan ayudar a slocuinarlo en el foro de HijackThis, y si no, buscaré mas soluciones, y si la encuentro, con mucho gusto, por si a otra persona le pasa lo mismo, pondré como lo solucioné para que asi también esta persona lo pueda resolver

      Cita Originalmente publicado por huguitiko Ver Mensaje
      Claro, por el momento ya haría lo que dices Oscar y si no se aregla pues aqui hay muchos expertos que te pueden ayudar.

      ojalá soluciones tu problema

      saludos
      Muchas Gracias huguitiko, espero que pronto pueda solucionar este pequeño problema

      Por lo mientras, pueden cerrar el tema

      Saludos!!!!

    9. #9
      Usuario Avatar de Oscar268
      Registrado
      nov 2007
      Ubicación
      México
      Mensajes
      310

      re: ¿problemas con la nueva bandeja de entrada de Hotmail? (Solucionado)

      Hola, que tal

      Bueno, pues al parecer al fin encontré una solución... Ahi les va por si a alguien le pasa lo mismo:
      Bueno, después de tanto intentar diferentes soluciones, al fin, pude encontra una... la cual fue ejecutar Winsock XP Fix después de ejecutarlo y reiniciar mi pc, pude conectarme bien a la bandeja de entrada (Y ahora cargó completamente, ya que antes, cuando cargaba, no cargaba completamente), lo malo....

      fue que me deshabilitó los servicios de protección de Avira, lo tuve que desinstalar y volver a instalar, y regresó el problema, volvi a ejecutar winsockxp fix, y pues ya no lo arregló completamente, no se porque, desinstalé Avira, volví a probar, y ahora si conecta a mi bandeja de entrada, sólo que tarda un poco mas de lo común.... Pero bueno, ya puedo abrir mi bandeja de entrada, lo único que noté fue que al volver a instalar Avira, NOD32 3.0, Avast! (Con todos estos AV probé), vuelve el problema, no craga la página (Lo que tiene en común estos 3, es que para su protección generan conexiones en lugar de las originales de iexplore.exe etc.., otravez otro problema de este tipo ), y pues por eso, volví a instalar NOD32 2.7, que tiene protección en tiempo real, pero no genera conexiones

      Bueno, esa fue mi solución y mis errores , espero que a alguien mas le sirva

      Ya pueden dar el tema por solucionado

      Saludos!!!!