• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    Me falta un archivo!!! (Solucionado)

    Resumen del tema: Me falta un archivo!!! (Solucionado) - para empezar les digo q soy nuevo jeje y hola!!! bue resulta que hac ya un buen tiempo q me falta este archivo: Windows root/system32/nlorkrnl.exe. me dice cuando inicion q esta dañado o falta, ya ...

    1. #1
      Usuario Avatar de BiohazardFPS
      Registrado
      sep 2008
      Ubicación
      Corrientes
      Mensajes
      5

      Me falta un archivo!!! (Solucionado)

      para empezar les digo q soy nuevo jeje y hola!!!

      bue resulta que hac ya un buen tiempo q me falta este archivo: Windows root/system32/nlorkrnl.exe.
      me dice cuando inicion q esta dañado o falta, ya lo busque pero no hay caso jeje
      y hac unas semanitas descubri esta pag.
      y me parece muy buena asiq espero q me ayuden

      gracias d ant mano....

    2. #2
      Colaborador Avatar de Taketo
      Registrado
      abr 2007
      Ubicación
      Perú
      Mensajes
      2.324

      re: Me falta un archivo!!! (Solucionado)

      hola
      hiciste o instalaste algo cuando te aparecio ese mensaje?
      solo pienso que ese archivo no es parte del sistema o de algun programa

      prueba haciendo esto: INICIO > ejecutar > escribes "msconfig"

      en la pestaña INICIO fijate si aparece ese archivo y su ubicacion, lo deshabilitas, aceptas y reinicias tu pc

    3. #3
      Usuario Avatar de BiohazardFPS
      Registrado
      sep 2008
      Ubicación
      Corrientes
      Mensajes
      5

      re: Me falta un archivo!!! (Solucionado)

      mmm no instale nada cuido la PC como oro jeje la limpio, y le paso antivirus todo es raro jeje
      pero bue voy a hacer lo q me digist y despues te digo

      GRACIAS

    4. #4
      Usuario Avatar de BiohazardFPS
      Registrado
      sep 2008
      Ubicación
      Corrientes
      Mensajes
      5

      re: Me falta un archivo!!! (Solucionado)

      ya que taba mi PC al pp me fig jeje y gracias pero no esta el archivo jeje

      me parec q algo mas ta mal (no creo q la PC me diga algo q no es, o si?)

      GRACIAS!!!! y si tenes algo mas para decirme pues mas gracias jeje

    5. #5
      Colaborador Avatar de Taketo
      Registrado
      abr 2007
      Ubicación
      Perú
      Mensajes
      2.324

      Investigación re: Me falta un archivo!!! (Solucionado)

      bueno si tienes tu cd de windows ejecuta(inicio > ejecutar) el comando sfc /scannow
      para comprobar si te falta algun archivo

    6. #6
      Usuario Avatar de BiohazardFPS
      Registrado
      sep 2008
      Ubicación
      Corrientes
      Mensajes
      5

      re: Me falta un archivo!!! (Solucionado)

      bue por fin encontre el CD despues de q crei q se me perdio
      asiq probe y todo OK jeje problema resuelto

      muchas gracias chaus y tema cerrado je