• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    mi notebook dejo de detectar wifi

    Resumen del tema: mi notebook dejo de detectar wifi - Hola a todos , hace tres dias despues de reiniciar mi pc dejo de funcionar el wifi , fui a conexiones de red y solo aparece conexion de area local y nada de conexion inalambrica ...

    1. #1
      Usuario Avatar de feandron
      Registrado
      mar 2008
      Ubicación
      chile
      Mensajes
      93

      mi notebook dejo de detectar wifi

      Hola a todos , hace tres dias despues de reiniciar mi pc dejo de funcionar el wifi , fui a conexiones de red y solo aparece conexion de area local y nada de conexion inalambrica esto no tiene explicacion para mi , espero que me ayuden ,el modelo de mi notebook es compaq f565la de antemano gracias.

    2. #2
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      12.914

      Re: mi notebook dejo de detectar wifi

      Si tu tarjeta inalambrica es interna a veces se afloja la conexión y hay que abrir el portátil par asegurar su conexión, suelen tener un acceso fácil ya que las internas fallan bastante, consulta tu manual para ver en que lugar de la parte de abajo de tu pc se encuentra, cuando la localices sacala y vuelve a introducirla o empujala hacia adentro. Si está bien conectada y sigue sin ser detectada ingresa en el Setup y localiza la Wireless PCI y mira si esta desactivada (disabled) pero no lo creo...
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de feandron
      Registrado
      mar 2008
      Ubicación
      chile
      Mensajes
      93

      Re: mi notebook dejo de detectar wifi

      Gracias Alyana por tu respuesta , en verdad que estoy muy confundido por que formatee el pc varias veces y seguia sin funcionar el wifi , pensaba que era la tarjeta de red que se habia quemado o algo asi pero ahora fomatee de nuevo y al ir instalando los drivers aparecio la señal wifi en el escritorio (icono de pc chiquito con ondas ) pero al reiniciar volvio a desaparecer , no se si sera el orden al instalar los drivers , con tal que desinstale y volvi a instalar drivers y la señal aparecio de nuevo y no he reiniciado pues estoy seguro que si lo hago volveria a desaparecer la señal . en verdad no se que hacer , espero me des algunas luces.
      gracias y saludos.

    4. #4
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      12.914

      Re: mi notebook dejo de detectar wifi

      Bueno una cosa es que desaparezca la señal y otra que desaparezca la tarjeta creí entender que desaparece la tarjeta en el administrador de dispositivos, cuando se eliminan los controladores de un dispositivo Windows sigue detectando que el dispositivo está pero le faltan los controladores y avisa con algun signo amarillo en el administrador.

      Si tu tarjeta es interna como supongo asegurate que el servicio de "configuración rápida de conexiones inalambricas" esta iniciado si esta en manual inicialo (inicio-ejecutar-services.msc)
      Si sigue el problema puede que los drivers que has instalado no esten bien instala los de la página del fabricante.

      Y actualiza y protege tu sistema operativo
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de feandron
      Registrado
      mar 2008
      Ubicación
      chile
      Mensajes
      93

      Re: mi notebook dejo de detectar wifi

      Gracias nuevamente Alyana , como pensaba , al reiniciar nuevamente desaparecio la señal y en el administrador de dispositivos no aparecia el dispositivo de wifi (wlan broadcom ) lo curioso es que fui a la bios y sin tocar nada puse salir guardando todos los cambios y al entrar al sistema , aparecio la señal tanto en el escritorio como en el administrador de dispositivos , pense que todo estaba solucionado y me puse a instalar el antivirus pero al reiniciar otra vez desaparecieron la señal y el dispositivo , tambien revise en servicios la configuración rápida de conexiones inalambricas y esta activada , solo me queda actualizar los drivers ojala funcione.