• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    Problema con la Cpu se apaga solo con aplicaciones exigentes (Solucionado)

    Resumen del tema: Problema con la Cpu se apaga solo con aplicaciones exigentes (Solucionado) - Holas resulta que la cpu se me anda apagando seguido, a veces anda bien, otras , no pasan ni 5 o 10 minutos y se apaga he chequeado con antivirus,antispywares , borrado registros con Ccleaner, ...

    1. #1
      Usuario Avatar de Joel000
      Registrado
      mar 2008
      Ubicación
      Chile
      Mensajes
      8

      Problema con la Cpu se apaga solo con aplicaciones exigentes (Solucionado)

      Holas

      resulta que la cpu se me anda apagando seguido, a veces anda bien, otras , no pasan ni 5 o 10 minutos y se apaga
      he chequeado con antivirus,antispywares , borrado registros con Ccleaner, pero nada encuentran sospechoso

      aca lo que me muestra el SpeedFan sobre temperaturas

      CPU : 34 Cº
      AMbient : 36 Cº
      Remote: 51 Cº (esta es la que mas se dispara cuando uso una aplicacion pesada como un juego como World of Warcraft o Command And Conquer 3 Tiberian Wars, o muchos procesos, llegando a sobre 60ºC facil)
      HD0 : 32 Cº
      HD1 : 33 Cº
      Temp1 : 40 Cº

      en Fan sale

      Fan1: 1621 RPM
      Fan2 : 1021 RPM
      Fan3 : 0 RPM
      Fan4 : 975 RPM

      Speed01 100%
      Speed02 100%
      Speed03 100%

      +5V: 0,00V
      Vcpu : 1,24V
      Vcc : 3,40V
      +5V: 5,21V
      +12V: 12,36V
      +3,3V: 3,35V
      Vbat: 0,00V


      que creen que sea?
      mucho polvo o humedad?
      esta fallando la memoria ram ? teng 768 de Ram
      el Procesador estara con problemas?
      o una baja de Voltaje?


      segun Everest sale

      Placa Base 36 C
      Procesador 52 C
      Aux 34 C
      WDC wd800BB-00jhc0 32 C
      WDC wd800BB-00jhc0 33 C

      Ventiladores

      Procesador 1622 RPM
      Sistema 974 RPM
      Chasis 1018 RPM

      Valores de Voltaje

      Nucleo CPU 1,25 V
      +3.3 V 3,40 V
      +5 V 5,21 V
      +12 V 12,31 V
      VTR 3,35 V

      El equipo es

      Placa base:
      Tipo de procesador Intel Pentium 4 541, 3200 MHz (16 x 200)
      Nombre de la Placa Base Intel Grand County D101GGC (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR DIMM, Audio, Video, LAN)
      Chipset de la Placa Base ATI Radeon Xpress 200
      Memoria del Sistema 736 MB (PC3200 DDR SDRAM)
      DIMM1: Kingston K 256 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)
      DIMM3: Kingston K 512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)
      Tipo de BIOS Award (04/20/06)
      Puerto de comunicación Puerto de comunicaciones (COM1)
      Puerto de comunicación Puerto de impresora ECP (LPT1)

      Monitor:
      Tarjeta gráfica Radeon X1300 Series Secondary (256 MB)
      Tarjeta gráfica Radeon X1300 Series (256 MB)
      Acelerador 3D ATI Radeon X1300 Pro / X1550 (RV515)
      Monitor Monitor Plug and Play [NoDB] (QH0064000806)

      Multimedia:
      Tarjeta de sonido Creative SB Live! 5.1 Sound Card


      Como les digo, apenas una aplicacion potente y comienzan los problemas

      que me recomiendan?

      Gracias

    2. #2
      Usuario Avatar de Otaru22
      Registrado
      abr 2008
      Ubicación
      Venezuela
      Mensajes
      8

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Pues a mi me pasaba la mismo y al final fue porque se le daño el Ventilador a la tarjeta de video, revisa a ver si gira bien el ventilador de la VGA, Pueda que sea eso.

    3. #3
      Usuario Avatar de Stiuvert
      Registrado
      abr 2008
      Ubicación
      España
      Mensajes
      224

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Primero de todo prueba en hacer una limpieza, te recomiendo con un pinzel, amenudo si una PC se utiliza mucho y la tienes en un sitio donde coje polvo hay que limpiarla, notarás grandes cambios.

    4. #4
      Usuario Avatar de Joel000
      Registrado
      mar 2008
      Ubicación
      Chile
      Mensajes
      8

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      GRacias

      hare lo que recomiendan

      estaba haciendo un test con BurninTest y a los 5 minutos se volvio a apagar la cpu

      en este rato mientras estoy escribiendo esto, estoy en el msn, viendo un video de youtube y viendo la temperatura que registra el SpeedFan y lo unico que se ve como "alto" o con un signo de "fuego" es Remote a 54 Cº
      alguien me explica a que parte se refiere con Remote?

      el fin de semana hare lo que me recomiendan, posteo resultados despues

      GRacias

      Joel

    5. #5
      Usuario Avatar de Joel000
      Registrado
      mar 2008
      Ubicación
      Chile
      Mensajes
      8

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Por lo que chequeamos creo que es la pasta disipadora

      resulta que esta debe de ser cambiada o renovada cada 1 año, y ya lleva 1 año 2 meses por lo cual se calentaba el procesador y la tarjeta de video

      asi que eso haremos

      posteo luego

      Gracias

      Joel

    6. #6
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.003

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Mmmm.. pues yo tengo pc's a los que no les he renovado la pasta térmica desde hace más de 10 años y no se me apagan..

      Puede que sea porque se produce algún corto dentro de tu pc o la fuente de alimentación falla o por exceso de temperatura, pero las temperaturas que mencionas no parecen demasiado altas, la de Remote creo que se refiere a la placa base o al micro (Speedfan) pero la del procesador parece estar bien, quizás algún ventilador que falla produce un corto y te apaga el pc


      No nos has dicho cómo se apaga, es decir, se apaga el monitor pero los ventiladores o la torre siguen encendidos? se apaga como si fuera un corte de luz? se apaga como si apagaras el sistema (cierre de sesión incluido)?

      Dinos tu modelo de procesador ya que dependiendo del modelo puede soportar una temperatura u otra



      Saludos y nos comentas
      Última edición por Alyana fecha: 20/04/08 a las 18:39:51
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de Joel000
      Registrado
      mar 2008
      Ubicación
      Chile
      Mensajes
      8

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Cita Originalmente publicado por Alyana Ver Mensaje
      Mmmm.. pues yo tengo pc's a los que no les he renovado la pasta térmica desde hace más de 10 años y no se me apagan..

      Puede que sea porque se produce algún corto dentro de tu pc o la fuente de alimentación falla o por exceso de temperatura, pero las temperaturas que mencionas no parecen demasiado altas, la de Remote creo que se refiere a la placa base o al micro (Speedfan) pero la del procesador parece estar bien, quizás algún ventilador que falla produce un corto y te apaga el pc


      No nos has dicho cómo se apaga, es decir, se apaga el monitor pero los ventiladores o la torre siguen encendidos? se apaga como si fuera un corte de luz? se apaga como si apagaras el sistema (cierre de sesión incluido)?

      Dinos tu modelo de procesador ya que dependiendo del modelo puede soportar una temperatura u otra



      Saludos y nos comentas

      Alli estan los datos en el post inicial

      y se apaga la cpu y queda la pantalla encendida, y el cpu se apaga de golpe, hay que desenchufar para volver a prender la cpu

      le cambiaremos la pasta disipadora en todo caso
      o tambien puede que como dices un ventilador este haciendo corto circuito

      gracias

      Joel

    8. #8
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.003

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Alli estan los datos en el post inicial
      Ok no me había dado cuenta y solo miré las temperaturas

      Un petium 4 te aguanta hasta un máximo de 74º (aprox) debes mirar en la bios si tienes algún valor máximo de temperatura establecido para la Cpu ya que llegado a esa temperatura se apaga el pc y también de paso miras la temperatura del procesador.

      También puede ser un problema con la fuente de alimentación, si ves que haciendo una limpieza interna, cambiando la pasta disipadora y en general bajando la temperatura del pc no se arregla el problema, yo probaría con otra fuente ya que lo que me parece extraño si fuera por exceso de temperatura es que a 50º o 60º se apague el pc (a no ser que en la bios tenga un máximo de 60) y transcurrido tan poco tiempo desde que se encendió.




      Saludos
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de Joel000
      Registrado
      mar 2008
      Ubicación
      Chile
      Mensajes
      8

      Re: Problema con la Cpu se apaga solo, Esto me pasa con aplicaciones que ocupan mucha

      Hemos limpiado por dentro, ajustado ventiladores
      cambiado la pasta disipadora ahora esta mejor, ya no se nos apaga con aplicaciones "grandes" como World of Warcraft o Command and Conquer 3 Tiberium Wars, o varios procesos a la vez la temperatura ronda los 40-45 C y con procesos altos, llega a 50 y un poco mas, pero no se apaga

      creo que podemos dar por solucionado el tema

      gracias por la Ayuda

      Joel