• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 12

    no escucho nada de youtube!!!!

    Resumen del tema: no escucho nada de youtube!!!! - necesito escuchar lo que dicen en los videos,y no produce ningun sonido en mi computadora...no se que onda porque musica normalmente si suena en mi compu,pero de esa pagina nada......

    1. #1
      Usuario Avatar de karenkunzle
      Registrado
      ago 2007
      Ubicación
      Paraguay
      Mensajes
      41

      Triste no escucho nada de youtube!!!!

      necesito escuchar lo que dicen en los videos,y no produce ningun sonido en mi computadora...no se que onda porque musica normalmente si suena en mi compu,pero de esa pagina nada...

    2. #2
      Usuaria Avatar de roxigm
      Registrado
      nov 2007
      Ubicación
      españa
      Mensajes
      189

      Re: no escucho nada de youtube!!!!

      Hola !! no se si te servira de algo pero entra aqui e intenta seguir estos pasos a ver que tal ¿ ok?


      YouTube - Broadcast Yourself.


      no olvides volver y nos cuentas...suerte!!

    3. #3
      Usuario Avatar de Mardd
      Registrado
      ene 2008
      Ubicación
      España
      Mensajes
      2

      Re: no escucho nada de youtube!!!!

      Hola!
      A mi me pasó igual hace algún tiempo y ¿Cual fue la solución? Muy simple... En el programa de configuración de Audio (está en panel de control) simplemt hice algunos cambios en los efectos de sonidos (donde pone genérico, living room, etc..) prueba.
      Espero que te sirva de ayuda.

    4. #4
      Ex-Colaborador Avatar de osckblz2
      Registrado
      oct 2006
      Ubicación
      Bogotá Colombia
      Mensajes
      1.487

      Re: no escucho nada de youtube!!!!

      esto quizas sea una idiotez pero podria ser tu caso verifica el control de volumen del youtube porqe cuando se lo bajas a uno se baja en todos ( los controles de youtube externos) si no , pues habra mas consejos
      Porque hicieron ídolos de los hombres, y adoraron la esclavitud. Por eso heridos han sido los pueblos de la América: ¡Heridos de gangrena moral! ¡Y mueren de ella!' JM Vargas Vila

      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de karenkunzle
      Registrado
      ago 2007
      Ubicación
      Paraguay
      Mensajes
      41

      Re: no escucho nada de youtube!!!!

      respondiendo a los dos ultimos post,ya chequee sus sugerencias pero sigo sin resultados

    6. #6
      Ex-Colaborador Avatar de Anleg_30
      Registrado
      dic 2007
      Ubicación
      Bna-Venezuela
      Mensajes
      10.546

      Re: no escucho nada de youtube!!!!

      que tal,karenkunzle

      realiza estos pasos:

      Inicio->ejecutar

      escribe "regedit" sin las comillas

      Buscamos:HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32

      damos click con el boton derecho del mouse (en cualquier lado vacio de la ventana) y seleccionamos nuevo valor alfanumerico.

      ahora escribimos "wavemapper" sin comillas, preiona enter.

      volvemos darle click con el boton derecho pero ahora encima de la nueva clave que hemos agregado,
      vamos a modificar y escribimos "msacm32.drv", sin las comillas, presionas enter.


      suerte y nos comentas como te fue..

    7. #7
      Usuario Avatar de karenkunzle
      Registrado
      ago 2007
      Ubicación
      Paraguay
      Mensajes
      41

      Sonrisa Re: no escucho nada de youtube!!!!

      sos un capo!!!si me funciona ahora!!!muchisimas gracias

    8. #8
      Ex-Colaborador Avatar de Anleg_30
      Registrado
      dic 2007
      Ubicación
      Bna-Venezuela
      Mensajes
      10.546

      Re: no escucho nada de youtube!!!!

      bueno suerte, me alegra

      entoces tema ::::SOLUCIONADO:::::::::::::

      saludos...

    9. #9
      Usuario Avatar de karenkunzle
      Registrado
      ago 2007
      Ubicación
      Paraguay
      Mensajes
      41

      Re: no escucho nada de youtube!!!!

      dios mio!!!you tube no me quiere!!!volvio a fallar,repeti todo lo anterior y anda por un momento mas,no hay algo para seimpre?

    10. #10
      Ex-Colaborador Avatar de Anleg_30
      Registrado
      dic 2007
      Ubicación
      Bna-Venezuela
      Mensajes
      10.546

      Re: no escucho nada de youtube!!!!

      dios mio!!!you tube no me quiere!!!volvio a fallar,repeti todo lo anterior y anda por un momento mas,no hay algo para seimpre?
      que paso??

      menos mal avisastes a tiempo..

      ahora dime, cuando volvistes a realizar el procedimiento que te dije, habia desaparecido la subclave "wavemapper" o estaba ally todavia??

    Página 1 de 2 12 ÚltimoÚltimo