• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    problemas para instalar banda ancha

    Resumen del tema: problemas para instalar banda ancha - en primer lugar tengo un windows xp y no se como hacer para que mi banda acha funcione. siempre entro a conexiones de red le doy area local me ubico en propiedades elijo la obcion ...

    1. #1
      Usuario Avatar de yamm57466
      Registrado
      dic 2007
      Ubicación
      colombia
      Mensajes
      3

      Atención problemas para instalar banda ancha

      en primer lugar tengo un windows xp y no se como hacer para que mi banda acha funcione. siempre entro a conexiones de red le doy area local me ubico en propiedades elijo la obcion TCP\IP le doy los codigos que me da mi proveedor en direccion IP y todo lo demas y luego entro a internet explorer y no muestra la pagina que uno busca

      y lo que mas me parece raro es que siempre me sale que esta conectado pero no entra a ninguna pagina de internet

    2. #2
      LMM
      LMM está offline
      Usuario Avatar de LMM
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      19

      Re: problemas para instalar banda ancha

      yamm:
      por q no te fijas si el firewall esta activado.Este esta en una de las pestañas de las propiedades las que accedes.
      Y decime q codigos te dan y con que empresa trabajas las conexiones si es speedy, jetband o alguna otra empresa


      Espero tu respuesta

    3. #3
      Usuario Avatar de yamm57466
      Registrado
      dic 2007
      Ubicación
      colombia
      Mensajes
      3

      Sonrisa Re: problemas para instalar banda ancha

      la empresa con la que trabajo es telefonica telecom y el firewall si aparece conectado el codigo IP que me dan es 192.168.1.55 y los demas numeros se dan automaticamente pero no me quiere abrir internet otra cosa que quisiera saber es si el problema es de la tarjeta de red

      hombre disculpa por la demora de la respuesta

    4. #4
      LMM
      LMM está offline
      Usuario Avatar de LMM
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      19

      Sonrisa Re: problemas para instalar banda ancha

      entonces deberias llamar a los de la empresa y decirles cual es tu problema por q eso ya debe der problema de ellos.Sino deberias dejar la opcion que dice:"obtener una direccion IP automaticamente"prueba con eso y me cuentas.

      PD:disculpa la tardansa para contestar

    5. #5
      Usuario Avatar de GPZrag
      Registrado
      dic 2007
      Ubicación
      Perú
      Mensajes
      26

      Re: problemas para instalar banda ancha

      Si es que haz puesto todos los datos en la configuración del TCP/IP como te han dado, entonces el problema no esta en la configuracion sino en el mismo router, quizas lo hayas reseteado y hayas quitado alguna configuración que este tuviese en el ROM, de todas formas no estaria mal que revisaras si el "LED (lucecita)" de tu tarjeta funciona es decir si esta esta parpeando entonces a detectado la conexión ahora por otro lado tendrias que revisar el modelo del router que tienes y pedirle al de empresa de telefonia que te facilite tu usuario y/o que te guie en la configuración de este.