• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    problemas con svchost.exe NETWORK SERVICE!!!!! (Formateo)

    Resumen del tema: problemas con svchost.exe NETWORK SERVICE!!!!! (Formateo) - hola, tengo un problema con el svchost.exe NETWORK SERVICE, al hacer los updates se me hace 2 svchost.exe en NETWORK SERVICE y no me anda el internet explorer, me usa casi todo el processo de ...

    1. #1
      Usuario Avatar de juhertra
      Registrado
      nov 2006
      Ubicación
      isreal
      Mensajes
      9

      problemas con svchost.exe NETWORK SERVICE!!!!! (Formateo)

      hola, tengo un problema con el svchost.exe NETWORK SERVICE, al hacer los updates se me hace 2 svchost.exe en NETWORK SERVICE y no me anda el internet explorer, me usa casi todo el processo de la CPU de 50% para arriba, formatie la pc por que pense que era un virus o un trojano que los antispyware como spybot y los que recomiendan no los detecta por ser archivos legitimos de windows, probe con antivirus y tampoco. me baje el update que ustedes recomiendan para el svchost.exe pero no me hace nada, pero intente deshabilitandolo entrando a " services.msc " y desde entonces no tengo ese problema, pero segun lo que veo mi conexion recibe mas de lo que manda y lo noto un poco mas lento que siempre, ya llame a los proveedores de mi internet y chequeamos todo y anda todo bien, el modem y la coneccion tambien. se que ese svchost.exe es algo del DNS, pero si lo tube que deshabilitar para uqe me ande todo bien algo debo tener que me hace tener este problema.
      si alguien sabe algo porfa que me ayude.

      DESDE YA MUCHAS GRACIAS POR SU TIEMPO ! ! !


      casi me olvido, desde que formatie la pc grabe un juego viejo ( FABLE: THE LOST CHAPTER ) que siempre lo pude utilizar con las maximas opciones de video sin problemas y ahora me anda lento hasta poniendole las minimas opciones, tengo los ultimos drivers de la plaqueta de video, cheque los requerimentos y esta todo bien, quizas sea todo del mismo problema.
      Última edición por juhertra fecha: 01/12/07 a las 10:09:39 Razón: CASI ME OLVIDOO ! ! !

    2. #2
      Usuario Avatar de juhertra
      Registrado
      nov 2006
      Ubicación
      isreal
      Mensajes
      9

      Re: problemas con svchost.exe NETWORK SERVICE!!!!!

      Hola Pasaron 5 Dias Y Nadie Me Responde Este Post, Hace Como Mas De Dos Semanas Que Tengo El Problema, Por Lo Menos Diganme Algo Por Favor, Me Vuelve Loco El Problema!!!!!!


      Muchas Gracias !!!!!!!!!!!

    3. #3
      Usuario Avatar de masterincreible
      Registrado
      dic 2007
      Ubicación
      España
      Mensajes
      6

      Re: problemas con svchost.exe NETWORK SERVICE!!!!!

      eso que ocupa todo el cpu y va lento es porque tienes un virus, lo más sencillo y rápido es que formatees e instales todo de nuevo

    4. #4
      Usuario Avatar de juhertra
      Registrado
      nov 2006
      Ubicación
      isreal
      Mensajes
      9

      Re: problemas con svchost.exe NETWORK SERVICE!!!!!

      pero ya le habia formateado la pc por que tenia el mismo problema y nadie me respondia en el foro, al formatearla la pc me anda normal como tiene que ser hasta que hago los updates de windows update.
      antes de volver explicar todo devuelta en el primer mensaje del post explico mi problema.

    5. #5
      Ex-Colaborador Avatar de LeandroMed
      Registrado
      jun 2006
      Ubicación
      Buenos Aires -
      Mensajes
      3.717

      Re: problemas con svchost.exe NETWORK SERVICE!!!!!

      Cita Originalmente publicado por juhertra Ver Mensaje
      Hola Pasaron 5 Dias Y Nadie Me Responde Este Post, Hace Como Mas De Dos Semanas Que Tengo El Problema, Por Lo Menos Diganme Algo Por Favor, Me Vuelve Loco El Problema!!!!!!

      Muchas Gracias !!!!!!!!!!!
      Si te autorespondés, menos vamos a poder ayudarte...

      Te pido disculpas si tu mensaje quedó demorado 4 días, pero recordá la próxima vez no autoresponderte. En todo caso, como hay demasiada cantidad de temas, podrías enviar un Mp a algún miembro si pasó mucho tiempo como para ver si la problemática tiene solución.

      Cita Originalmente publicado por masterincreible Ver Mensaje
      eso que ocupa todo el cpu y va lento es porque tienes un virus, lo más sencillo y rápido es que formatees e instales todo de nuevo
      Qué clase de solución es esa?? Si todo se solucionara con un formateo no existirían técnicos, ni foros ni ningún otro sitio para brindar ayuda.

      Para aconsejar así, mejor abstenete. El formateo no solo que no soluciona todos los problemas, sino que es la última instancia en caso de que sirva.

      Cita Originalmente publicado por juhertra Ver Mensaje
      pero ya le habia formateado la pc por que tenia el mismo problema y nadie me respondia en el foro, al formatearla la pc me anda normal como tiene que ser hasta que hago los updates de windows update.
      antes de volver explicar todo devuelta en el primer mensaje del post explico mi problema.
      Okey. Cierro tu tema.

      Disculpas nuevamente. Si llegás a tener algún otro incoveniente con otro problema creás un tema nuevo.

      Saludos.
      "El inteligente no es aquel que lo sabe todo, sino aquel que sabe utilizar lo poco que sabe."
      Sebastian Cohen Saavedra


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.