• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Archivo, directorio o etiqueta del volumen no valido!!!

    Resumen del tema: Archivo, directorio o etiqueta del volumen no valido!!! - Les estaria profundamente agradecidos si me pueden decir como solucionar el siguiente problema... cuando abro un archivo donde tenia carpetas con imagenes o musica, estas aparecen con simbolos extraños, cuando los quiero abrir me aparece ...

    1. #1
      Usuario Avatar de samuel0018
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      11

      Atención Archivo, directorio o etiqueta del volumen no valido!!!

      Les estaria profundamente agradecidos si me pueden decir como solucionar el siguiente problema...
      cuando abro un archivo donde tenia carpetas con imagenes o musica, estas aparecen con simbolos extraños, cuando los quiero abrir me aparece el siguiente cartel...

      No se puede tener acceso (nombre y ubicacion de archivo); el nombre del archivo, directorio o etiqueta del volumen no son validos.

      Gracias!!!

    2. #2
      Usuario Avatar de Cratus
      Registrado
      nov 2006
      Ubicación
      ::1
      Mensajes
      1.687

      Re: Archivo, directorio o etiqueta del volumen no valido!!!

      Hola,

      Has realizado cambios de software/hardware ultimamente?


      Desde cuando te ocurre este problema?


      Mira si puedes restaurar el sistema a un estado anterior.


      Si puedes sube una foto para ver de que se trata.

      .-Aquí te dejo dos tutoriales:







      SALUDOS

    3. #3
      Usuario Avatar de samuel0018
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      11

      Re: Archivo, directorio o etiqueta del volumen no valido!!!

      Este es el problema que tengo.



      En cuanto a restaurar el sistema ya probe antes, cuando me ocurrio esto pero no se soluciono...
      Por la instalacion de soft, si he instalado algunos programitas... perono creo que sea ese el problema...
      Esto me ocurrio hace un tiempo ya.. 2 meses + o - , pero entonces no nesecitaba de los archivos asique postergaba encontrar la solucion, ahora las nesecito por eso quiero intentar solucionarlo...
      Cuando compre la maquina me habian particionado el disco luego de un tiempo quise unirlos con el partitionmagic, tube varios incombenientes hasta que pude dejar todo TAL CUAL ESTABA (por suerte)... pero creo que de hay me aparecio este problema...

      Bueno gracias totales y espero que lo solucionemos..