• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    Problema con Firefox

    Resumen del tema: Problema con Firefox - El caso es que al imtentar abrir Firefox me sale lo siguiente: El servidor proxy está rechazando las conexiones: Firefox está configurado para usar un servidor proxy que está rechazando las conexiones * Compruebe que ...

    1. #1
      Usuario Avatar de dargx
      Registrado
      jul 2007
      Ubicación
      España
      Mensajes
      50

      Problema con Firefox

      El caso es que al imtentar abrir Firefox me sale lo siguiente:

      El servidor proxy está rechazando las conexiones:
      Firefox está configurado para usar un servidor proxy que está rechazando las conexiones
      * Compruebe que los parámetros del proxy son correctos.

      * Contacte con su administrador de red para cerciorarse de que el servidor proxy está funcionando correctamente.


      Me acbo de instalar el ZoneAlarm, el Spybot y el avg antyspyware, ademas del RootkitRevealer. Puede ser por tenerlos mal configurados??

      Por si sirve uso un router.

      Gracias

    2. #2
      Ex-Colaborador Avatar de Ramses II
      Registrado
      mar 2007
      Ubicación
      En el delta del Nilo
      Mensajes
      1.526

      Re: Problema con Firefox

      Cita Originalmente publicado por dargx Ver Mensaje
      Me acabo de instalar el ZoneAlarm
      Tienes que autorizar a Firefox en el ZA, en la parte de aplicaciones.

      En Firefox mira en Herramientas > Opciones > icono Avanzado > Pestaña de Red > Botón Configuración... solo tiene que estar marcada la primera opción que es Conexion directa a Internet

      Saludos.

    3. #3
      Usuario Avatar de dargx
      Registrado
      jul 2007
      Ubicación
      España
      Mensajes
      50

      Re: Problema con Firefox

      Ok, muchas gracias, ya esta arreglado.

      EDITO: De esa forma se arreglar, pero pasado un tiempo vuelve a ponerse mal y tengo que cambiar la configuracion. Ademas, cundo pincho en enlaces como "nueva respuesta" o "login" en algunas webs, no funciona y tengo que abrirlas con internet explorer. ¿Que hago?
      Última edición por dargx fecha: 20/07/07 a las 06:53:13 Razón: Nuevo Problema

    4. #4
      Ex-Colaborador Avatar de Ramses II
      Registrado
      mar 2007
      Ubicación
      En el delta del Nilo
      Mensajes
      1.526

      Re: Problema con Firefox

      Ok, muchas gracias, ya esta arreglado.
      ¿cual ha sido la opción que te lo arregla?
      Última edición por Ramses II fecha: 20/07/07 a las 07:54:27

    5. #5
      Usuario Avatar de dargx
      Registrado
      jul 2007
      Ubicación
      España
      Mensajes
      50

      Re: Problema con Firefox

      Para lo de la "conexion intermitente" se ha debido arreglar sola, porque lleva un buen rato sin darme aviso, cuando antes lo hacia cada 5 minutos.
      Con respecto a lo de los enlaces lo que he hecho a sido permitir a No Script las paginas problematicas. De todas formas gracias por responder

    6. #6
      Ex-Colaborador Avatar de Ramses II
      Registrado
      mar 2007
      Ubicación
      En el delta del Nilo
      Mensajes
      1.526

      Re: Problema con Firefox

      Para lo de la "conexion intermitente"
      Es la primera vez que nombras esto.

      La próxima vez que tengas un problema con el Firefox, comenta las extensiones y plugins que tienes, para dar más pistas.

      La mala configuración de la extensión NoScript te puede dar muchos problemas, tanto si autorizas demasiado (entonces es como no tenerla, se te cuela de todo), como si autorizas poco (no te funcionan muchas páginas). Es necesario mucha atención para saber que/quien autorizar y que/quien no.

      Si ya te funciona dejamos el Tema Solucionado.

      Si necesitas reabrirlo mandas un MP a un Moderador del subforo.

      Saludos.